Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet

Startseite von Intranet wird nicht mehr angezeigt

Mitglied: it-mhe

it-mhe (Level 1) - Jetzt verbinden

02.12.2011 um 08:09 Uhr, 3327 Aufrufe, 4 Kommentare

Hallo zusammen,

bei uns wird im Firmennetzwerk die Intranet Startseite beim ersten Starten nicht mehr angezeigt.
Klickt man auf das Häuschen im Internet Explorer (Version 7 bis 9 vorhanden) funktioniert es dann.

Die Intranet-Webseite ist auf einem Win 2003 Server installiert. Das Problem tritt sowohl mit Servernamen als auch mit der IP-Adresse auf.

Hat jemand eine Idee?

thnx im Voraus
IT-mhe
Mitglied: 60730
02.12.2011 um 09:00 Uhr
Moin,

Was heisst denn nicht angezeigt?

Fenster leer?
Was sagt das Log vom Webserver?
Was sagt der clientbrowser in der quelltextanzeige?

Lueppt da irgendwas mit ner ad Anmeldung im Hintergrund?
Hat der Webserver neulich Patche bekommen und danach keinen Reboot?

Von daher 1 Idee ist leicht untertrieben.

Ps: Glaskugeln hängen wir im Dezember an den Weihnachtsbaum.
Bitte warten ..
Mitglied: it-mhe
02.12.2011 um 10:58 Uhr
es erscheint "Die Webseite kann nicht angezeigt werden." und mögliche Fehlerursachen werden angegeben, die ich aber allesamt ausschließen kann

es is keine Anmeldung im Hintergrund vorhanden

Patches sind eingespielt und Server ist neu gestartet

PS: ich weiß, sorry ;)
Bitte warten ..
Mitglied: eisbein
04.12.2011 um 16:23 Uhr
Hallo!

Klickt man auf das Häuschen im Internet Explorer (Version 7 bis 9 vorhanden) funktioniert es dann.

Kann es sein, dass die Seite im Cache liegt. Schon mal sämtlichen Verlauf usw. aus IE entfernt - wie sieht es dann mit dem "Häuschen"-Test aus?

Was wurde geändert, weils nicht mehr funktioniert?
Wie sieht ein ping auf deine Intranetseite aus?

eisbein
Bitte warten ..
Mitglied: it-mhe
05.12.2011 um 07:19 Uhr
hab den Cache gelöscht, tritt trotzdem noch auf, wenn auch nich an jedem PC

geändert wurde nichts
die neue Intranetversion haben wir lediglich im Intranet-Informationsdienstemanager hinzugefügt, auch bei der alten Version tritt das Problem so auf

die Webseite dafür sieht so aus
http://server:8010/intranet2/
ein Ping an den Server funktioniert

it-mhe
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Startseite nach Anmelden
gelöst Frage von killtecAdministrator.de Feedback8 Kommentare

Hallo, wenn ich mich direkt auf administrator.de einlogge, kommt seit heute der Stream, vorher kam immer meine Benutzerseite. Ist ...

Administrator.de Feedback
Umgestaltung Startseite
Frage von certifiedit.netAdministrator.de Feedback5 Kommentare

Hi Frank, kurze Frage am Rande - ist es geplant die Startseite nach Usereinstellung umgestalten zu können? Meine Priorität ...

Webentwicklung
Joomla - individuelles Menü Startseite
Frage von mario87Webentwicklung

Guten Morgen zusammen, ich würde gerne auf der Startseite ein individuelles Menü für Besucher setzen. In diesem Menü kann ...

Informationsdienste
Informationsaustausch im Intranet
gelöst Frage von netzwerkschlumpfInformationsdienste13 Kommentare

Hallo Leute! Ich war lange Zeit stummer Mitleser hier im Forum, viele Fragestellungen und Themen halfen mir das ein ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...