Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Statischer Adresspool als Standard nicht gespeichert

Frage Microsoft Windows Server

Mitglied: sewulba

sewulba (Level 1) - Jetzt verbinden

09.11.2007, aktualisiert 12.11.2007, 2386 Aufrufe, 1 Kommentar

VPN PPtP

Hallo Community,

Habe ein VPN per PPtP auf einem Windows 2003 Small Business Server R2 installiert.
Funktioniert auch soweit eigentlich. Das einzigste Problem, was ich habe ist, dass er bei...
Routing und RAS -> IP-Adresszuweisung immer nach einem Neustart auf DHCP zurückspringt. Ich habe keinen DHCP installiert und kann es bei mir zu Hause auch nicht machen, weil ein anderer DHCP-Server schon läuft.
Wie bekomme ich es hin, dass er nicht mehr auf DHCP, sondern auf Statischer Adresspool bleibt bei IP-Zuweisung?

Gruss
Mitglied: sewulba
12.11.2007 um 11:45 Uhr
Hallo Community,

Habe ein VPN per PPtP auf einem Windows 2003
Small Business Server R2 installiert.
Funktioniert auch soweit eigentlich. Das
einzigste Problem, was ich habe ist, dass er
bei...
Routing und RAS -> IP-Adresszuweisung
immer nach einem Neustart auf DHCP
zurückspringt. Ich habe keinen DHCP
installiert und kann es bei mir zu Hause auch
nicht machen, weil ein anderer DHCP-Server
schon läuft.
Wie bekomme ich es hin, dass er nicht mehr
auf DHCP, sondern auf Statischer Adresspool
bleibt bei IP-Zuweisung?

Gruss

Bitte, bitte laßt mich nicht hängen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Server 2016 Standard - Update KB3213986 hängt (1)

Frage von StillerLeser09 zum Thema Windows Server ...

Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

Microsoft Office
gelöst Standard Ansicht Word Navigationsleiste (9)

Frage von leofabian zum Thema Microsoft Office ...

Windows Server
gelöst Standard PDF Viewer änderte sich einfach (6)

Frage von Emptyman zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...