Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Status LED blinkt ständig beim Speedport

Frage Netzwerke Router & Routing

Mitglied: Markus-ITSK

Markus-ITSK (Level 1) - Jetzt verbinden

26.09.2007, aktualisiert 29.02.2008, 29149 Aufrufe, 3 Kommentare

Bei vielen Speedports (egal ob 700 oder 900) blinkt die LED für den Status dauernd!

Hallo zusammen!

Ich habe einen Speedport W900V und Bekannte haben einen Speedport W700V! Bei beiden Geräten blinkt die Status LED oben rechts so gut wie immer! Ich weiß nicht warum! In der Anleitung steht etwas von einem fehlgeschlagenen Versuch einer automatischen Konfiguration bei manchen DSL Anschlüssen! Aber so etwas brauche ich doch gar nicht!

Warum blinkt die LED die ganze Zeit und wie kann ich das abstellen? Kann mir jemand helfen! Das Blinken ist echt nervig!!!!

Freundliche Grüße

Markus
Mitglied: Chiller89
15.10.2007 um 13:56 Uhr
Hi
kannes sein das das die wlan lampe ist oder was tet über der lape drber wenn es wlan ist so wie ich denke dann aknnst du das per netzwerk einstellungen deaktivieren

mfg Asmir
Bitte warten ..
Mitglied: Markus-ITSK
09.11.2007 um 10:50 Uhr
Nein, nein! Das ist nicht die WLAN-Leuchte! Die ist rechts und leuchtet natürlich nur dann auf, wenn ich das WLAN auch eingeschaltet habe!

Ich meine wirklich die Leuchte wo "Status" steht! Die blinkt immer wie wild!!!

Hoffe auf eine "Erklärung" für das Phänomen.
Bitte warten ..
Mitglied: 62127
29.02.2008 um 15:18 Uhr
Habe dieses Problem nach dem letzten Firmwareupdate auch gehabt. Der Speedport möchte hier die Daten für den Internetzugang ziehen, dies geht nach Auskunft der Service - Hotline jedoch nur bei einem "Entertain-Anschluß". Ergo muss man die Daten bei jedem anderen Anschluss per Hand einhämmern und somit ist die Funktion, welche das Blinken der Status LED verursacht, uninteressant für nicht Entertain-Anschluss-Besitzer. Man kann sie auch ganz leicht im Konfiguratinsmenu des Speedport ausschalten. Bei meinem W700V geht das wie folgt:

1. Konfigurator starten (über online-control oder im Browser über die Seite "192.168.2.1")
2. Passwort eingeben
3. "Verwaltung" - "Hilfsmittel" - "Automatische Konfiguration" wählen
und
4. Schalter auf "AUS" setzen

Nun noch die Änderungen abspeichern und den Konfigurator schließen.

Und jetzt hat's Ruhe mit dem nervigen geblinke.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Cisco AccessPoint 1131 - Status LED Red Radio LED blinkt rot (9)

Frage von 1x1speed zum Thema LAN, WAN, Wireless ...

Notebook & Zubehör
gelöst Toshiba Tecra a11 power led blinkt (8)

Frage von Akcent zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
Mehr LEDs: MOnSter 6502 blinkt wieder (6)

Link von magicteddy zum Thema CPU, RAM, Mainboards ...

Router & Routing
LEDs bei APU2C4 mit PFSense (4)

Frage von StefanKittel zum Thema Router & Routing ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(1)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (20)

Frage von wiesi200 zum Thema Firewall ...