Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Statusmails kommen nicht bei Groupwise an

Frage Sonstige Systeme Novell Netware

Mitglied: mimimaus1978

mimimaus1978 (Level 1) - Jetzt verbinden

13.05.2009, aktualisiert 17:13 Uhr, 2645 Aufrufe, 1 Kommentar

Hallo,

hab folgendes Problem.
Wenn ein User eine Mail an einen externe Empfänger sendet und desen Mailserver die Mail nicht akzeptiert weil der
Anhang zu groß, Empfänger nicht bekannt .... dann wird ja eine Statusmeldung an unseren Mailserver zurückgegeben. Hier ist mein Problem. Im Logfile unseres EmailGateway(SonicWall) sehe ich den Fehlercode, aber der User bekommt keine Mail mit dem Fehler. Wir haben Groupwise 7.0.3.
Bevor wir das neue EmailGateway von Sonicwall hatten hat alles ganz normal funktioniert.
Meine Frage ist nun wie kann ich herausfinden wo der statusbericht hängt?
Auf der Sonicwall konnte ich keine Einstellung erkennen die ich ändern könnte!?
Gibt es Einstellmöglichkeiten im GWIA?

Vielen Dank für Eure Vorschläge und Hilfe

Peter
Mitglied: spezias
13.05.2009 um 22:20 Uhr
Na wenn es vor der Sonicwall noch funktioniert hat, dann Tippe ich mal darauf das dort der Fehler liegt. Hat die SonicWall vielleicht einen unbeachteten Spamfilter der die Fehlermeldung verschluckt?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...