Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Statusmails kommen nicht bei Groupwise an

Frage Sonstige Systeme Novell Netware

Mitglied: mimimaus1978

mimimaus1978 (Level 1) - Jetzt verbinden

13.05.2009, aktualisiert 17:13 Uhr, 2650 Aufrufe, 1 Kommentar

Hallo,

hab folgendes Problem.
Wenn ein User eine Mail an einen externe Empfänger sendet und desen Mailserver die Mail nicht akzeptiert weil der
Anhang zu groß, Empfänger nicht bekannt .... dann wird ja eine Statusmeldung an unseren Mailserver zurückgegeben. Hier ist mein Problem. Im Logfile unseres EmailGateway(SonicWall) sehe ich den Fehlercode, aber der User bekommt keine Mail mit dem Fehler. Wir haben Groupwise 7.0.3.
Bevor wir das neue EmailGateway von Sonicwall hatten hat alles ganz normal funktioniert.
Meine Frage ist nun wie kann ich herausfinden wo der statusbericht hängt?
Auf der Sonicwall konnte ich keine Einstellung erkennen die ich ändern könnte!?
Gibt es Einstellmöglichkeiten im GWIA?

Vielen Dank für Eure Vorschläge und Hilfe

Peter
Mitglied: spezias
13.05.2009 um 22:20 Uhr
Na wenn es vor der Sonicwall noch funktioniert hat, dann Tippe ich mal darauf das dort der Fehler liegt. Hat die SonicWall vielleicht einen unbeachteten Spamfilter der die Fehlermeldung verschluckt?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...