Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Steady State STOP-Fehler beim Aktivieren des Hard Disk Protect

Frage Microsoft

Mitglied: goodbytes

goodbytes (Level 2) - Jetzt verbinden

04.12.2010, aktualisiert 16:25 Uhr, 4346 Aufrufe, 2 Kommentare

Hallo,
ich habe meinen Rechner hardwaremäßig erneuert (Intel Core i7, Asus-Board).
Die Betriebssysteme habe ich mittels Acronis übernommen und mit den entsprechenden Treibern versorgt.
Läuft auch Alles sauber. Allerdings habe ich eine Partition unter XP (SP3), welche mittels Microsoft`s Steady State 2.0 gesichert war.

Nach den letzten Microsoft-Patches vor ca. 2 Tagen (mache ich immer manuell) schaltete ich "Hard Disk Protect" wieder ein und seitdem bricht das XP beim Booten ab und bootet neu. -> STOP: 0x0000007B (0xF78A6524,0xC000000E,0x00000000,0x00000000)

Das deutet eigentlich meiner Meinung nach nach einem Kommunikationsfehler des SATA-Controllers mit den Festplatten hin.

Mit Startprotokollierung sieht man in der ntbtlog, daß das erste Problem beim Laden der mup.sys ist (Ist doch eigentlich Grafik oder so?).
Wie gesagt, es ist erst seit den letzten Patches.

Hab auch Steady State 2.5 versucht - mit dem gleichen Ergebnis.

Kennt jemand das Problem oder hat sogar eine Lösung ???
Oder, wenn nicht, welches Freeware-Programm gibt`s da noch? (Vielleicht sogar für Win7?)

Ich benutze diese Partition auch des Öfteren für Testinstallationen usw.

Daher nützen mir Tipps zwecks Konfiguration von Sicherheitsoptionen und Berechtigungsvergaben nichts.

Das System soll immer nach dem Neustart wieder im ursprünglichen Zustand sein.

Torsten
Mitglied: djevil-ad
04.12.2010 um 16:39 Uhr
hoffe verstehe dich richtig,
also erstmal patches deinstallieren,
wenn die Probleme noch da sind die Images neu aufspielen,
steady state deinstallieren,
als Alternative drive.keeper verwenden.

gruss
Bitte warten ..
Mitglied: goodbytes
05.12.2010 um 09:47 Uhr
Hast du mit drive.keeper gute Erfahrungen gemacht?
Ist ja eigentlich auch recht preiswert.

Torsten
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Skype for Business Server 2015 - Topologie aktivieren fehler (5)

Frage von oce zum Thema Windows Server ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...