Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Was stimmt nicht an meinem Netzwerk?

Frage Microsoft Windows Netzwerk

(Level 1)

31.07.2007, aktualisiert 14:02 Uhr, 2127 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe hier 4 XP-Rechner vernetzt. 2 per Kabel und 2 mit W-Lan. Alle Rechner haben eine feste IP. Internet funktioniert bei allen Rechnern. Rechner hängen alle an einem W-Lan-Router. Anpingen lassen sich auch alle Rechner ihne Probleme. 3 der Rechner finden sich in der Netzwerkumgebung. Nur einer wird nicht gefunden und findet auch keine Anderen. Dieser Rechner findet sich nicht mal selbst in der Netzwerkumgebung. An was kann das liegen? Anpingen lässt er sich aber. Firewall habe ich aus gemacht.

Hat Jemand eine Idee?

Danke und Grüße

Christian
Mitglied: aqui
31.07.2007 um 14:02 Uhr
  • In den TCPIP Eigenschaften den MS Client und Datei- und Druckersharing aktiviert ???
  • Ist der Rechner in ein und derselben Arbeitsgruppe wie die anderen ?? (Eigenschaften, Arbeitsplatz unter Computername ?)
  • Funktioniert ein Zwangsconnect mit Start -> Ausführen <ip adresse> auf oder von dieser Maschine ???
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
VPN Netzwerk aufbauen (1)

Frage von denndsd zum Thema Router & Routing ...

LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Netzwerke
Netzwerk Neuaufbau, Switches, VoIP, WLAN - 2ter Versuch (12)

Frage von daBrain85 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...