Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Was stimmt nicht an meinem Netzwerk?

Frage Microsoft Windows Netzwerk

(Level 1)

31.07.2007, aktualisiert 14:02 Uhr, 2137 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe hier 4 XP-Rechner vernetzt. 2 per Kabel und 2 mit W-Lan. Alle Rechner haben eine feste IP. Internet funktioniert bei allen Rechnern. Rechner hängen alle an einem W-Lan-Router. Anpingen lassen sich auch alle Rechner ihne Probleme. 3 der Rechner finden sich in der Netzwerkumgebung. Nur einer wird nicht gefunden und findet auch keine Anderen. Dieser Rechner findet sich nicht mal selbst in der Netzwerkumgebung. An was kann das liegen? Anpingen lässt er sich aber. Firewall habe ich aus gemacht.

Hat Jemand eine Idee?

Danke und Grüße

Christian
Mitglied: aqui
31.07.2007 um 14:02 Uhr
  • In den TCPIP Eigenschaften den MS Client und Datei- und Druckersharing aktiviert ???
  • Ist der Rechner in ein und derselben Arbeitsgruppe wie die anderen ?? (Eigenschaften, Arbeitsplatz unter Computername ?)
  • Funktioniert ein Zwangsconnect mit Start -> Ausführen <ip adresse> auf oder von dieser Maschine ???
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
gelöst Beitragstitel auf Übersichtsseite stimmt nicht mit Titel auf Beitragsseite überein (2)

Frage von 131381 zum Thema Administrator.de Feedback ...

Hosting & Housing
Netzwerk Freigabe (4)

Frage von Arne97 zum Thema Hosting & Housing ...

Netzwerke
gelöst Weiterbildung Netzwerk (8)

Frage von DanO90 zum Thema Netzwerke ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Vmware
VMware ESX - Start einer VM verhindern (15)

Frage von emeriks zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...