Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Strato E-Mail Sendeproblem

Frage Internet E-Mail

Mitglied: Maxerateur

Maxerateur (Level 1) - Jetzt verbinden

27.10.2008, aktualisiert 19:49 Uhr, 11028 Aufrufe, 3 Kommentare

Ich kann derzeit nicht über smtp.strato.de E-Mails verschicken.

Hallo,
Ich habe mir vor wenigen Tagen Webspace plus Domains und E-Mailadressen geholt und bin gerade dabei Thunderbird neu zu konfigurieren, aber aus irgendeinem Grund bin ich nicht in der Lage E-Mails zu versenden. Im Internet habe ich schon von Problemen bzgl. der Größe der MTU gelesen und diese auch kleiner eingestellt (am Router), konnte aber keine Besserung wahrnehmen.
Thunderbird bleibt immer beim "Mail-Server Passwort benötigt"-Fenster hängen. Auch wenn ich mein Passwort richtig eingeben erscheint das Fenster von Neuem.
Wäre nett, wenn mir da jemand helfen könnte.

Grüße,
Maxerateur
Mitglied: thekingofqueens
27.10.2008 um 19:09 Uhr
Die Einstellungen auch ganz genau so vorgenommen wie sie vorgegeben sind? Manchmal fehlt nur ein kleiner Haken der alles behindert. Wenn das Problem weiterhin besteht, ändere mal das Passwort und wenn es dann noch nicht geht frag bei Strato an.
Bitte warten ..
Mitglied: Shaq
27.10.2008 um 19:11 Uhr
Hoi Hoi,

ich weiß nicht ob du es mitbekommen hast aber Strato hat seine Mail Server ein wenig umgestellt. Eine Ausführliche Anleitung findest du hier:

http://strato-faq.de/view.php4?articleid=147#10


gruß der shaq
Bitte warten ..
Mitglied: Supaman
27.10.2008 um 19:48 Uhr
versand geht nur nach vorheriger authentifizierung, modus = "SMTP AUTH". passwörter mit einem punkt "." wie z.b. "pass.wort" werden zwar in der konfiguration akzeptiert, funktionieren aber nicht.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
E-Mail
Strato Mail Pro 3 als Exchange Ersatz? (16)

Frage von gagagu zum Thema E-Mail ...

Windows Server
gelöst Win10 Mail Client und Outlook Anywhere (7)

Frage von stolli zum Thema Windows Server ...

Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...