Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

strato premium und webedition5

Frage Internet CMS

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

19.11.2007, aktualisiert 20.11.2007, 3534 Aufrufe, 2 Kommentare

machen stress

nachdem die beiden Instalation dateien auf webserver übertragen sind, die webinstalation (2 Teil)
startet nicht im Webrowser. Die Meldung lautet:

Not Found
The requested URL /OnlineInstaller.php was not found on this server.

Die datei natürlich liegt bequem auf dem Server.....

wo liegt problem? warum startet die webinstalation nicht?

kurz vor Amoklauf
LaloOo
Mitglied: Good-maN
20.11.2007 um 05:43 Uhr
Hast du alles brav nach der Anleitung gemacht ? (meisten übersieht oder vergisst man nur kleine Details)

klick

Hast du die Dateien auch im binary modus hochgeladen ?

Eventuelle Config-Files gesucht und evt. angepasst ?

Gruss, Marco
Bitte warten ..
Mitglied: Lalo
20.11.2007 um 16:04 Uhr
ach ja ich habe "falsches" ftp zugang angelegt. es sollte immer im root verzeichnis sein :-S

vielen Dank für deine Bemühungen.

LaloOo
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Hosting & Housing
United Internet 1&1 übernimmt Web-Hoster Strato (2)

Link von magicteddy zum Thema Hosting & Housing ...

Erkennung und -Abwehr
Malwarebytes stellt Malwarebytes 3.0 Premium vor

Link von AnkhMorpork zum Thema Erkennung und -Abwehr ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...