Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Streamer STT3401A läuft nicht unter W2K

Frage Sicherheit Backup

Mitglied: Tomtester

Tomtester (Level 1) - Jetzt verbinden

30.08.2005, aktualisiert 14:01 Uhr, 4047 Aufrufe, 2 Kommentare

Hi Leute,

ich haeb mal wieder ein kleines Problem. Ich möchte einige wichtige Daten auf ein Band sichern. In der "Hardware" wird das Ding auch unter Bandlaufwerk angezeigt (Treiber installiert). Zu dem oben genannten Streamer wurde eine Trival-Version von Tapeware mitgeliefert. Alles soweit gut. Installation hat gut geklappt. In der SW wird das Gerät auch angezeigt und Bandwechsel werden auch registriert. Ich starte einen Sicherungsjob (welchen ist egal) er fängt an, und bringt dann einen Fehler "519 - unzulässige Aktion". Ich habe inzwischen auch andere SW probiert, aber die eine hälfte erkennt das Bandlaufwerk nicht, und die anderen laufen auch nicht !
Das gerät läuft zur Zeit unter W2K Server. Vorher was das Ding in einem normalen PC. Da hatte ich weder mit der SW noch mit dem Gerät ein Problem. Die Herstellerseite giebt auch keinen Aufschluss darüber wie mal den Fehler beheben kann.

Laufen diese Bandlaufwerke nur unter ihrer "Stammsoftware" oder hatte ich bisher nur Pech ?

Hat schon jemand dieses Problem behoben ?

Schon mal danke

Tomtester
Mitglied: hanswurscht
30.08.2005 um 13:30 Uhr
Könnte es sein, dass die Sicherungssoftware einen Dienst startet und der nicht die nötigen Rechte hat auf die Daten zuzugreifen um diese zu sichern?
Bitte warten ..
Mitglied: Tomtester
30.08.2005 um 14:01 Uhr
ich habe dem Dienst mal Adminrechte gegeben. Hat aber auch nix gebracht.
Bitte warten ..
Ähnliche Inhalte
Python
Python NewLine im Network Stream

Frage von Herbrich19 zum Thema Python ...

Windows Server
gelöst Wbadmin - Sicherung läuft nicht (3)

Frage von Zoom78 zum Thema Windows Server ...

Vmware
gelöst VM läuft laut esxi Host nicht - ist aber an (4)

Frage von Ex0r2k16 zum Thema Vmware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...