Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Stromausfall - USV leitet kein Strom durch?

Frage Hardware Server-Hardware

Mitglied: Rocknrolla

Rocknrolla (Level 1) - Jetzt verbinden

28.11.2012 um 09:30 Uhr, 2345 Aufrufe, 3 Kommentare

Stromausfall, dann Server aus. Als Strom wieder da, Server will nicht starten.

Moin,

ich hätt mal kurz eine Frage. Ich habe mir ein apc smart ups 750 USV angeschafft und betreibe einen kleinen Win 2003 Server. Heute früh hatten wir hier in der Gegend Stromausfall. Als der Strom dann wieder da war wollte der Server aber nicht mehr starten.

Ich habe ihn jetzt mit einem normalen PC Stromkabel an die Stromdose statt des USV angeschlossen und er fährt hoch.

Vorher hatte ich nie Erfahrung mit USV - ist das normal oder wieso leitet der kein Strom zum Server durch?
Mitglied: Hitman4021
28.11.2012 um 09:41 Uhr
Hallo,

USV ein und ausschalten schon versucht?

Gruß
Bitte warten ..
Mitglied: -s-v-o-
28.11.2012 um 09:55 Uhr
Tach auch

Es kommt eventuell auch darauf an wie deine USV konfiguriert wurde.
Man kann hinterlegen das sie erst wieder Strom auf den Ausgang gibt wenn der Akku zu xx % geladen wurde.

Mfg
-s-v-o-
Bitte warten ..
Mitglied: Rocknrolla
18.12.2012 um 09:26 Uhr
Joa, danke - das wars wirklich. Etwas gewartet und schon war alles wieder i.O.
Bitte warten ..
Ähnliche Inhalte
XML
gelöst Kein automatisches Backup über Button VBA (2)

Frage von Knuefi zum Thema XML ...

Batch & Shell
gelöst Die Zeichenfolge hat kein Abschlusszeichen - Batch mit mehrzeiligem Powershellbefehl (8)

Frage von freshman2017 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...