Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Stromnetzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Ollikeks

Ollikeks (Level 1) - Jetzt verbinden

21.01.2008, aktualisiert 25.01.2008, 4321 Aufrufe, 7 Kommentare

Hallo Ihr,

also ich hab einen PC (Netzwerkanschluss 100 Mbit/s) und einen Server (Netzwerkkarte 1000 mbit/s) Daheim. So ich hab meinen Router wo mein DSL dran hängt im Keller. Geh von dem Router über einen Netzwerkapapter für Stromnetzwerk (Delevo 85 Mbit/S) in Stromnetz. In meinem Zimmer geh ich wieder mit einem Stromadapter aus dem Stromnetzraus und häng das Netzwerkkabel an einen Switch 100 Mbit/s. An dem Switch hängt mein PC wie mein Server nur leider funktioniert das Internet nicht. Es ist alles mit Cat 6 Kabel verbunden. Liegt es an den unterschiedlichen Geschwindigkeiten?

Bitte um Hilfe
Mitglied: TobiisFreaky
21.01.2008 um 14:44 Uhr
hi
ich benutze auch devolo (85MBit) mit einem W-LAN-Adapter und hab meinen Rechner, + Laptop + Server in meinem Zimmer stehen und sind per W-LAN am devolo-W-LAN-Adapter verbunden. Es ist ein muss, dass die Adapter sich im gleichen Stromnetzwerk befinden und dass du mit der mitgelieferten Software das Gerät, wo dein Rechner/Server angeschlossen ist auch findest.

Vllt solltest du mal mit einem Laptop oder so in einer geringeren Reichweite dich mal ans Stromnetz stecken, vllt gehts da.

MFG Freaky
Bitte warten ..
Mitglied: 6741
21.01.2008 um 15:12 Uhr
die adapter müssen per software die mac-adresse erkennen und damit dann verbunden werden. sie dürfen auch nicht hiter verschiedenen Stromzähler hängen, dies ist die Sperre die die Adapter nicht überbrücken. wichtig ist der verbinden mit den software. die phase ist egal, sprich l1, l2 oder l3.

Wenn ein Notebook nicht ins Internet kann leigt es evtl nicht an den lan-over-power sondern an den einstellungen den notebook. poste mal ein ipconfig -all den systems, wo guckt dern ie / ff hin?

gruß
Bitte warten ..
Mitglied: Ollikeks
21.01.2008 um 15:14 Uhr
Bevor ich den Server hatte hattte ich Cat 5 kabel und nur meinen pc mit einen 100 mbit/s anschluss da hat es einwandfrei funktioniert
Bitte warten ..
Mitglied: Ollikeks
21.01.2008 um 15:15 Uhr
Bevor ich den Server hatte hattte ich Cat 5 kabel und nur meinen pc mit einen 100 mbit/s anschluss da hat es einwandfrei funktioniert
Bitte warten ..
Mitglied: jato11
21.01.2008 um 16:09 Uhr
Bevor ich den Server hatte hattte ich Cat 5
kabel und nur meinen pc mit einen 100 mbit/s
anschluss da hat es einwandfrei funktioniert
Wo stand denn da der Router? Im Keller oder im Zimmer?
Hast Du eine Telefondose im Zimmer?

Viele Grüße
Torsten
Bitte warten ..
Mitglied: Ollikeks
21.01.2008 um 16:15 Uhr
Der steht im Keller. Ne habe keine Telefondose.

Gruß

Vielen Dank für die HIlfe
Bitte warten ..
Mitglied: aqui
25.01.2008 um 12:44 Uhr
Du solltest einmal folgende Tests machen:

  • PC vom Server pingen und umgekehrt. (Mit und ohne PwerLAN Adapter am Switch !)
  • Router vom PC pingen.
  • Router vom Server pingen.

Der erste Punkt sollte in jedem Falle klappen sonst hast du ein generelles Problem. Der Server sollte eine feste IP außerhalb der DHCP Range des Routers haben !
Falls die letzten beiden Punkte fehlschlagen trenne mal den Switch vom Power LAN Adapter und schliesse

  • einmal nur den PC direkt dort an und pinge den Router
  • einmal nur den Server direkt dort an und pinge den Router

Wie sind die Ergebnisse dieser Pings ???
(Davon das PC und Server direkt am Router (LAN Anschluss) funktionieren und dieser korrekt konfiguriert ist für den Internetzugang gehen wir mal aus... !!??)
Bitte warten ..
Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit Meta-ROUTER Instanz auf dem Router erzeugen

Beitrag von 1 Kommentar

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10