Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Subdomain-Einrichtung unter Win2k Advanced Server schlägt fehl

Frage Microsoft Windows Server

Mitglied: 32415

32415 (Level 1)

15.11.2006, aktualisiert 25.11.2006, 4656 Aufrufe, 2 Kommentare

Einrichtung als neue Domäne oder als zusätzlicher Domänencontroller für die bestehende Domäne funktioniert allerdings problemlos

Guten Tag,

ich will eine Subdomäne einrichten. Die jetzige Domäne beispielhaft: behoerde.de. Und nun möchte ich gerne die Subdomäne schulung.behoerde.de einrichten. Bei der konfiguration per dcpromo bekomme ich aber eine Fehlermeldung heraus.

86d556a348f45e7c49438258f601aa47-fehlermeldung_neu - Klicke auf das Bild, um es zu vergrößern

Als Serverbetriebssystem läuft Windows 2000 Advanced Server SP4 ohne weitere Updates. Die anderen Domänencontroller sind auch Windwos 2000 Advanced Server SP4 mit allen Updates.

Ich bin mit meinem Latein am Ende. Hatte jemand hier auch schonmal dieses Problem?


MfG
Mitglied: DaSam
15.11.2006 um 21:07 Uhr
Hi,

bist du sicher, dass Du als Account einen admin aus der übergeordneten Domain angegeben hast? Idealerweise den Enterprise-Admin ...

Was sagt denn das Security Log auf den DCs der Parent-Domain?

Manchmal kann es auch hlfreich sein, wenn Du vorübergehend dynamic Updates (auch unsichere) auf die DNS Zonen zulässt.

cu,
Alex
Bitte warten ..
Mitglied: 32415
25.11.2006 um 13:48 Uhr
Danke für deine Hilfe

leider konnten wir das Problem auch zu dritt nicht lösen. Wir haben dann noch diverse schlecht übersetzte Microsoft-Hilfen benutzt. Damit haben wir dann AD komplett zerstört. Wir haben uns dann entschieden die Domäne mit Windows Server 2003 neu zu machen. Ich musste ja auch nur ~240 Nutzer von Hand anlegen. Naja, jetzt läufts wieder schön rund und meine subdomain habe ich auch.


MfG
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Windows Server Backup 2012R2 Schlägt fehl (5)

Frage von bootloader zum Thema Windows Server ...

Exchange Server
gelöst Outlook 2016 - Verschlüsselung mit Zertifikat schlägt fehl (13)

Frage von damogless zum Thema Exchange Server ...

JavaScript
Skript schlägt fehl - nur Zahlen werden gespeichert (3)

Frage von Ah3n0bar6us zum Thema JavaScript ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...