Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Subnetz wird auf 0 gesetzt

Frage Netzwerke LAN, WAN, Wireless

Mitglied: einamateur

einamateur (Level 1) - Jetzt verbinden

27.11.2014 um 12:45 Uhr, 928 Aufrufe, 5 Kommentare, 1 Danke

habe seit der Verwendung der easybox803 von Vodafon das Problem das bei einem meiner pc die subnetzmaske trotz eintrag in der lankarte unter der ip4 auf 255.255.255.0 diese immer wieder auf 0.0.0.0 zurükgesetzt wird und die easybox erst gar nicht erkannt wird. komischerweise funktioniert es mit diesem pc unter de xp Konfiguration einwandfrei. habe schon versucht über die Windows Hotline eine lösung zu finden . habe auch mittels eingabekonsole schon die Netzwerk Adresse zurückgesetz aber das Problem tritt weiterhin auf . Ist es wirklich notwendig die Windows 7 Installation zu erneuern?
Mitglied: Xerebus
27.11.2014 um 17:16 Uhr
Hatte das mal bei einem Win7 Rechner.
Da half nur den Eintrag manuell in der reg zu setzen.

Bei "normaler eingabe" war dort nach einem neustart alles weg.
Fehler war das in der registry immer eine komischerweise eine leerzeile eingesetzt wurde und diese beim starten ausgelesen wurde.
Bitte warten ..
Mitglied: hcfel1
27.11.2014 um 22:51 Uhr
Hallo Amateur ;)

dein PC bekommt die IP vom DHCP Server in der easybox ?

wenns nur um 1 PC geht kannst du dem eine statische IP zuweisen?

Grüße
Bitte warten ..
Mitglied: einamateur
01.12.2014 um 10:17 Uhr
Hab ich gemacht hat nicht funktioniert,aber danke für deine antwort
Bitte warten ..
Mitglied: einamateur
01.12.2014 um 10:20 Uhr
wo finde ich unter win 7 den regeditor und wo füge ich das dort genau ein , wäre dir dankbar wenn du mir das schreiben könntest. aber ich danke dir im vorraus für deine Bemühungen.
Bitte warten ..
Mitglied: einamateur
02.12.2014 um 13:08 Uhr
hab gestern eine Neuinstallation vorgenommen und es läuft wieder alles richtig , sowohl unter xp als auch unter Windows 7 , danke nochmal für eure Bemühungen.gruß einamateur
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
LAN, WAN, Wireless
Server in Subnetz über VPN Router erreichen (7)

Frage von mrpinapple zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
gelöst Suche Subnetz Maske (16)

Frage von Herbrich19 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...