Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suche: *.chk Datei v1.0 für Netgear WGR614 v6

Frage Netzwerke Router & Routing

Mitglied: 37251

37251 (Level 1)

12.03.2007, aktualisiert 13.03.2007, 4596 Aufrufe, 4 Kommentare

leider hab ich connection probleme seit ich meinen router ein update gegönnt habe, jetzt suche ich die .*chk Datei so wie mein Router ausgeliefert wurde ab werk, weil da hat alles noch wunderbar funktionert!
leider finde ich auf der Netgear homepage alle möglichen Dateien aber leider nicht die es ab Werk gegeben hat, hat jemand seinen router vielleicht noch nicht aufgerüstet und könnte mir die Datei schicken?
(michi007@inode.at)

wäre toll wenn sich da jemand finden würde
Mitglied: MatPalermo
12.03.2007 um 18:16 Uhr
Ich hatte bei meinem Netgear WGR614 v6 mit der originalen Firmware das Problem, dass er sich bei starkem Traffic aufhing oder/und nicht reconnectete (bei der Telekom-Zwangstrennung).

Ich habe dann die WGR614v6 Firmware Version 1.0.11 (englisch) draufgehauen, die zu dem Zeitpunkt die neueste war.
Mit der waren die Probleme gelöst und es traten keinerlei neue Ärgernisse auf.
Und mit dem bisschen Englisch in der Router-Konfig kommt man schon klar.

Die anderen 2.x Firmwares hab ich nicht ausprobiert.

CU, Matze


Link zur WGR614v6 Firmware Version 1.0.11 (englisch): http://netgear.de/de/Support/download.html?func=Detail&id=11295
Bitte warten ..
Mitglied: 37251
12.03.2007 um 20:28 Uhr
leider hab ich schon alle treiber durchprobiert, sind glaub ich 6 stück an der zahl und bei jeder firmware is das gleich problem, ausser eben wie ich ihn original gekauft habe,da hat alles wunderbar funktioniert
Bitte warten ..
Mitglied: MatPalermo
12.03.2007 um 21:21 Uhr
Hab grad mal etwas gesucht und dabei folgende Seite entdeckt:
http://kbserver.netgear.com/products/wgr614v6.asp


da ist links im Kasten eine Firmware "Initial Release Version" erwähnt, was soviel bedeuten könnte, wie die ursprünglich ausgelieferte...
Das Datum der chk-Datei ist Mai 2005...also älter.

Der Link dazu ist:
ftp://downloads.netgear.com/files/wgr614v6_1_0_6_1_0_5.chk

vielleicht hilfts, ansonsten sind da auch noch einige FAQs

cu...
Bitte warten ..
Mitglied: 37251
13.03.2007 um 08:04 Uhr
diesen firmware treiber hab ich auch schon ausprobiert leider das selbe ergebnis wie bei allen anderen

wenn er die verbindung verliert und ich mir den routerstatus ansehe,dann seh ich das er von meinem Provider die adresse 10.0.0.1 drinnen hat (ADSL) normal sollte er irgendeine 85.194...... adresse bekommen,
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
V6 Roamingprofile auf Fileserver
gelöst Frage von passauWindows Userverwaltung4 Kommentare

Hallo, ich habe mal eine Frage zu den Windows Roamingprofilen. Ich habe das Problem, dass die neuen v6 Profile ...

Windows Tools
Suche Programm zum dateien suchen und Ersetzen mit Wildcat Suche
gelöst Frage von sfera-haizaWindows Tools5 Kommentare

Grüßt euch, ich nutze zzT. das Programm InfoRapid Suchen & Ersetzen um HTML / PHP Dateien zu durchsuchen bzw. ...

Windows Netzwerk
IPv4 und v6 "nicht verbunden" und trotzdem Internetverbindung
gelöst Frage von feabraWindows Netzwerk1 Kommentar

Hallo, ich bin leider am Ende meines Latein, daher bitte ich um Unterstützung. Ich habe hier folgende Konfiguration: Dell ...

Batch & Shell
Neueste Datei mit Batch suchen
gelöst Frage von thilo-55Batch & Shell4 Kommentare

Ein herzliches Hallo an die Teilnehmer des Forums. Leider komme ich mit meinen batch/dos-Kenntnissen nicht mehr weiter. Evtl. kann ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 18 StundenMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 20 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 21 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke21 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS14 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...