Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suche: *.chk Datei v1.0 für Netgear WGR614 v6

Frage Netzwerke Router & Routing

Mitglied: 37251

37251 (Level 1)

12.03.2007, aktualisiert 13.03.2007, 4586 Aufrufe, 4 Kommentare

leider hab ich connection probleme seit ich meinen router ein update gegönnt habe, jetzt suche ich die .*chk Datei so wie mein Router ausgeliefert wurde ab werk, weil da hat alles noch wunderbar funktionert!
leider finde ich auf der Netgear homepage alle möglichen Dateien aber leider nicht die es ab Werk gegeben hat, hat jemand seinen router vielleicht noch nicht aufgerüstet und könnte mir die Datei schicken?
(michi007@inode.at)

wäre toll wenn sich da jemand finden würde
Mitglied: MatPalermo
12.03.2007 um 18:16 Uhr
Ich hatte bei meinem Netgear WGR614 v6 mit der originalen Firmware das Problem, dass er sich bei starkem Traffic aufhing oder/und nicht reconnectete (bei der Telekom-Zwangstrennung).

Ich habe dann die WGR614v6 Firmware Version 1.0.11 (englisch) draufgehauen, die zu dem Zeitpunkt die neueste war.
Mit der waren die Probleme gelöst und es traten keinerlei neue Ärgernisse auf.
Und mit dem bisschen Englisch in der Router-Konfig kommt man schon klar.

Die anderen 2.x Firmwares hab ich nicht ausprobiert.

CU, Matze


Link zur WGR614v6 Firmware Version 1.0.11 (englisch): http://netgear.de/de/Support/download.html?func=Detail&id=11295
Bitte warten ..
Mitglied: 37251
12.03.2007 um 20:28 Uhr
leider hab ich schon alle treiber durchprobiert, sind glaub ich 6 stück an der zahl und bei jeder firmware is das gleich problem, ausser eben wie ich ihn original gekauft habe,da hat alles wunderbar funktioniert
Bitte warten ..
Mitglied: MatPalermo
12.03.2007 um 21:21 Uhr
Hab grad mal etwas gesucht und dabei folgende Seite entdeckt:
http://kbserver.netgear.com/products/wgr614v6.asp


da ist links im Kasten eine Firmware "Initial Release Version" erwähnt, was soviel bedeuten könnte, wie die ursprünglich ausgelieferte...
Das Datum der chk-Datei ist Mai 2005...also älter.

Der Link dazu ist:
ftp://downloads.netgear.com/files/wgr614v6_1_0_6_1_0_5.chk

vielleicht hilfts, ansonsten sind da auch noch einige FAQs

cu...
Bitte warten ..
Mitglied: 37251
13.03.2007 um 08:04 Uhr
diesen firmware treiber hab ich auch schon ausprobiert leider das selbe ergebnis wie bei allen anderen

wenn er die verbindung verliert und ich mir den routerstatus ansehe,dann seh ich das er von meinem Provider die adresse 10.0.0.1 drinnen hat (ADSL) normal sollte er irgendeine 85.194...... adresse bekommen,
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Dateien mit Liste suchen (16)

Frage von 132351 zum Thema Batch & Shell ...

Hosting & Housing
Suche Hosting Plattform für Dateien (3)

Frage von geocast zum Thema Hosting & Housing ...

Windows Server
Powershell logfile nach Datei suchen (2)

Frage von krischeu zum Thema Windows Server ...

Windows Tools
Suche Datei Inhaltssuche in Remoteumgebung (1)

Frage von mexx zum Thema Windows Tools ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (19)

Frage von wiesi200 zum Thema Firewall ...