Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suche Siemens HiNet TA 1100 Standard Passwort

Frage Netzwerke TK-Netze & Geräte

Mitglied: henlocke

henlocke (Level 1) - Jetzt verbinden

19.11.2010 um 09:57 Uhr, 2682 Aufrufe, 1 Kommentar

Ich suche das Standard bzw. Default Passwort für ein Siemens HiNet TA 1100 IP-Analog-Wandler.

Hallo!

Nachdem Google Bing und Yahoo nicht helfen können wende ich mich einfach mal an diese Community.

Ich hab ein Siemens HiNet TA1100 IP-Analog-Wandler, der dazu diesen soll ein Fax an eine Voip Anlage anzuschließen. Leider fehlen mir der Benutzername und das Passwort für die Weboberfläche, so dass ich das Gerät leider nicht konfigurieren kann. Die Anleitung ist auch nicht mehr aufzutreiben.
Das Gerät wurde auf den Werkszustand zurückgesetzt und sollte somit wieder den Standardlogin haben.

Also meine Frage, kennt vielleicht jemand das Passwort und den Benutzername? (Habe schon diverse Standardpasswortlisten ohne Erfolg getestet)
Mitglied: bugmenot2
30.04.2011 um 08:34 Uhr
ich machs mal auf english damit alle was von haben

TO RESET Hinet TA1100
1. unplug power
2. push and hold RESET button on back
3. plug in power
4. release RESET

AFTER RESET DEFAULT LOGIN IS
Username HiNetAdmi
Password 8749Trix

Worked for me
..................
BUGMENOT account also nicht messaging, geht ins leere
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (10)

Frage von Emmy2437 zum Thema Router & Routing ...

Microsoft
gelöst DRINGEND: Suche Microsoft SQL SERVER 2008 R2 STANDARD Eval (8)

Frage von Xaero1982 zum Thema Microsoft ...

TK-Netze & Geräte
Siemens - Hipath 3300 - Passwort resetten - Login (2)

Frage von PiLoT zum Thema TK-Netze & Geräte ...

Windows Update
Windows Update-Suche nach Win7 Neuinstallation wieder schneller (2)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...