Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein surfen im Netz während FTP Download

Frage Netzwerke LAN, WAN, Wireless

Mitglied: JokerX

JokerX (Level 1) - Jetzt verbinden

06.03.2006, aktualisiert 22:19 Uhr, 3726 Aufrufe, 5 Kommentare

Hallo,

habe folgendes Problem, wenn ich mir mit einem FTP-Client von einem FTP-Server etwas runterlade (nicht mit Volllast), dann kann ich nicht mehr im Netz nebenbei surfen. Es kommt dann immer die Meldung "Seite kann nicht angezeigt werden". Das komische daran ist, das auch alle anderen PCs die über LAN angeschlossen sind, nicht mehr surfen können.
Habe den MTU Wert auf 1492 (Wert getestet) auf den PCs und im Router eingestellt. Tcp window ist für DSL 2000 optimiert.
Habe folgenden Router: Netgear WGR614
Ist der Router überlastet oder die Verdindungsanzahl zu hoch oder zu niedrig eingestellt?
Habe mal einen kleinen Test gemacht...

Download aus Deutschland : 235.7 KByte/Sek
Upload : 22.5 KByte/Sek
Verbindung : 900.0 Verb/Min
Mitglied: Daenni
06.03.2006 um 21:31 Uhr
Ich würde sagen dein Router ist falsch konfiguriert. Deine DL-Rate ist noch okay. Mit viel mehr lade ich auch nicht runter und surfen (mit nem anderen Client) und das gleichzeitige runterladen auf den Homeserver ist beinahe unmöglich.

Welche Verbindungsstärke hast du denn im WLan? Gehts über Kabel ggf. schneller? Mal einen Routerreset gemacht bzw mal vom Stromnetz genommen und wieder dran gesteckt?
Bitte warten ..
Mitglied: JokerX
06.03.2006 um 21:46 Uhr
im WLAN hab ich super Verbindungsstärke, dort ist alles ok.
Komischerweise kann ich über WLAN surfen, wenn der FTP-Client läuft...
Die Daten (Downloadrate) sind von einer Testseite, nicht während eines FTP Downloads...
Ich bezweifele dass sich das Problem durch ein Router-Reset löst.
Bitte warten ..
Mitglied: Daenni
06.03.2006 um 21:50 Uhr
NUn das Problem hier lag zB daran, dass sich der Router nach einer Weile "überfüllte" woran es lag weiß ich immernoch nicht, deswegen vielleicht mal versuchen ob es nach einem Reset besser wird (für ne Gewisse Weile)...
Also tritt das Problem NUR auf über Kabelnetz? Müsste man auch mal oben dazu schreiben ;)
Welche Firmware hast du denn drauf?
Bitte warten ..
Mitglied: JokerX
06.03.2006 um 21:57 Uhr
sorry, hatte ich vergessen
die neuste Firmware in deutscher Sprache...
wie kann sich ein Router überfüllen? hab ich noch nie gehört?
Bitte warten ..
Mitglied: JokerX
06.03.2006 um 22:19 Uhr
ich werd das mit dem Resetten mal versuchen...
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
FTP Download Script mit Unterordnern
gelöst Frage von steftsBatch & Shell4 Kommentare

Hallo zusammen, ich möchte den Inhalt eines kompletten FTP-Servers lokal via Script unter Windows speichern, scheitere aber daran, dass ...

Windows 7
Automatisierter FTP download über Proxy?
gelöst Frage von MyApps2GO.deWindows 72 Kommentare

Servus zusammen, ich würde gerne einen automatisierten FTP abruf über einen Proxyserver machen. Also eigentlich bräuchte ich ein Programm ...

Router & Routing
Zugriff auf zweiten FTP-Server im Netz
Frage von JochemRouter & Routing2 Kommentare

Moin zusammen, gegeben ist folgende Konfiguration: Internet All-Ip - Speedport W724V - IPCop-Firewall - drei Netze (intern, DMZ, WLAN). ...

Webbrowser
Sicher Surfen
Frage von bazingaWebbrowser

Hallo, kennt jemand von euch eine Firefox-Alternative für ZentMate? die soll auch die Ladezeit der Seite nicht so krass ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...