Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Surfen auf Port 80 möglich

Frage Netzwerke

Mitglied: platin

platin (Level 1) - Jetzt verbinden

10.03.2009, aktualisiert 15:57 Uhr, 3876 Aufrufe, 4 Kommentare

Hallo Gemeinde,


ich habe hier bei mir im Netz (Windows Domäne) das Problem, dass sporadisch das Internet - also das surfen über Port 80 - nicht mehr möglich ist.

Alle Anwendungen die nicht über Port 80 laufen, funktionieren einwandfrei weiter. Z.B. Instant Messaging Dienste etc.

Nur wenn ich im Browser administrator.de besuchen will, erscheint nur "Verbindung wird hergestellt..." und dann läd es bis zum Timeout.


Jemand Erfahrung mit solch einem Problem?

Lösungsansätze?

Wie gesagt, eben surfe ich noch, und beim nächsten Seitenaufruf ist es nicht mehr möglicht. Tritt so ca. 2-3 Mal am Tag auf.


Für Vorschläge die zur Lösung leiten, bin ich sehr dankbar!


Grüße aus dem grauen Braunschweig

Sebastian
Mitglied: Driver401
10.03.2009 um 17:17 Uhr
Im Zusammenhang mit IE könnte es sein, daß dieser nicht als "Standard-Browser" eingestellt ist und von daher die Probleme macht.
Ich kenne sowas aus dem privaten Umfeld mit dem T-Online-Browser und IE im Wechsel.

Gruß
Jürgen
Bitte warten ..
Mitglied: platin
11.03.2009 um 16:58 Uhr
Hm,

leider tritt dieses Problem mit jedem Browser auf.
Bitte warten ..
Mitglied: Driver401
12.03.2009 um 12:49 Uhr
Ja, das ist der Fehler.... hast Du es mal gecheckt?
IE zum Standard machen....
Bitte warten ..
Mitglied: platin
12.03.2009 um 16:22 Uhr
Ich werd das morgen mal ausprobieren. Wenn das der Grund sein sollte... Na dann Prost-Mahlzeit...

Danke ersteinmal
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
CMS
gelöst Kein Bilderupload unter Wordpress möglich (3)

Frage von achklein zum Thema CMS ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Windows Server
Kein RDP zugriff mehr möglich nach entfernen der RDS Rollen (4)

Frage von Remoteserverneuling zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...