Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Surfen und telefonieren gleichzeitig funktioniert nicht

Frage Internet

Mitglied: Tommy13031976

Tommy13031976 (Level 1) - Jetzt verbinden

30.07.2008, aktualisiert 14:55 Uhr, 3895 Aufrufe, 3 Kommentare

Hallo zusammen,
ein Bekannter von mir hat einen neuen (gebrauchten) IBM Rechner bekommen. Diesen hab ich ihm auch konfiguriert und an seine DSL Anlage angeschlossen ( Fritzbox WLAN (geh aber über LAN ins Netz )). Telefon und Fritzbox stecken beide im Splitter. Ins Internet kann man sich problemlos einwählen. Telefonieren funktioniert jedoch gar nicht mehr...

Woran könnte das liegen ?

Falls ihr spezifische Angaben zur Fritzbox, oder dem Rechner braucht, muß ich da nochmal nachschauen...


Vielen Dank im voraus


Gruß

Tommy
Mitglied: aqui
30.07.2008 um 12:20 Uhr
Hast du (bzw. der Kollege) einen ISDN oder einen analogen Telefon Amtsanschluss mit DSL ??? Diese Info wäre wichtig gewesen !!

Dir sollte schon klar sein das sollte dein Kollege einen ISDN Amtsanschluss mit DSL haben du dort natürlich am Splitter KEIN analoges Telefon anschliessen kannst !!!
Das funktioniert nur und ausschliesslich wenn der Amtsanschluss analog ist !!!

Vermutlich ist es aber ISDN, dann musst du am Splitter erst einen ISDN NTBA anschliessen und an diesem dann einen ISDN Analog Wandler, was meist eine kleine Anlage ist !

Funktioniert das Telefon wenn du es direkt (ohne Splitter) auf den Amtsanschluss steckst ???
Bitte warten ..
Mitglied: Tommy13031976
30.07.2008 um 14:49 Uhr
Sorry, es ist ein analoger anschluß und das telefon funktioniert, wenn man es in die amt buchse steckt, ohne dass die dsl anlage dran ist.

gruß

tommy
Bitte warten ..
Mitglied: aqui
30.07.2008 um 14:55 Uhr
Hast du den Splitter vom Provider bekommen oder so beschafft ??
Es gibt Splitter die nur für Annex A oder Annex B sind.
Wenn du so einen (falschen) Splitter hast wird das Analogband ausgefiltert und nichts geht mehr.

Ist das der originale Splitter vom Provider lässt das nur den Schluss zu das du entweder...

a.) den Splitter falsch angeschlossen hast
oder
b.) der Splitter defekt ist.

Da a.) auch jeder Laie zusammenstecken kann und man das (hoffentlich) bei dir ausschliessen kann, bleibt dir wohl nur den Splitter beim Provider gegen einen Neuen zu tauschen !
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Get disk info von WBADMIN funktioniert nicht unter Windows 10 (4)

Frage von RichardK zum Thema Windows 10 ...

Router & Routing
Portforwarding funktioniert teilweise (5)

Frage von mcallister001 zum Thema Router & Routing ...

Netzwerkmanagement
gelöst OpenVPN Verbindung funktioniert. LAN dahinter ist nicht erreichbar (5)

Frage von istike2 zum Thema Netzwerkmanagement ...

Vmware
Vmx read only funktioniert nicht? (4)

Frage von f0rml0s zum Thema Vmware ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...