Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SUS webinterface

Frage Microsoft

Mitglied: Larry5.1

Larry5.1 (Level 1) - Jetzt verbinden

25.03.2006, aktualisiert 04.04.2006, 3758 Aufrufe, 3 Kommentare

Hallo!
Ich habe SUS auf Win2003, kann aber nicht auf das webinterface zugreifen. Ich denke das liegt am apache server. Kann mir jemmand weiterhelfen?
Mitglied: Dani
25.03.2006 um 21:23 Uhr
Hi,
du meinst wohl WSUS?! Könnte mir gut vorstellen, dass es am Apache liegt. Der kann kein ASP oder?? Ich würde einfach mal den IIS installieren und dann den WSUS. Könnte schören, dass es dann geht.


Gruß
Dani
Bitte warten ..
Mitglied: n.o.b.o.d.y
26.03.2006 um 11:18 Uhr
Moin,

Bei Dir auf dem Server "schlagen" sich der IIS und der Apache um den Port 80, stopp mal den Indiander, dann sollte es funktionieren. Denn der IIS muß schon auf der Kiste installiert sein, da ansonsten der SUS nicht zu installieren ist. Beim SUS ist es leider nicht so einfach möglich den Port 80 umzulegen, das geht erst beim WSUS....aber ein Webserver sollte ja auch reichen..

Ralf
Bitte warten ..
Mitglied: Larry5.1
04.04.2006 um 16:02 Uhr
danke, funktioniert jetzt alles
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Webinterface
Frage von dastinLAN, WAN, Wireless8 Kommentare

Hallo! Ich habe eine Frage. Ich habe ein LAN-Switch LANCOM GS-1224. Indirekt (mein PC ist mit Router verbunden LAN1, ...

Batch & Shell
Webinterface Automatisierung
gelöst Frage von agowa338Batch & Shell9 Kommentare

Hallo zusammen, Ich muss einige (>300) Router (EasyBox 802, 803, 904) konfigurieren. Das betrifft folgende Einstellungen: 1. Firmware Update ...

Linux Tools
Nagios ohne Webinterface
Frage von tingelLinux Tools2 Kommentare

Hallo, ist es möglich, Nagios ohne Webinterface (und somit ohne Apache etc und somit sichriger) zu installieren? Wenn ja, ...

Ubuntu
Webinterface für iptables?
Frage von StefanKittelUbuntu1 Kommentar

Hallo, kennt Jemand ein Webinterface welches dynamische Einträge in iptables erstellen kann? System: Ubuntu 14.04 LTS Hintergrund: Ich durfte ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...