Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suse 10.0 - Monitor meldet: nicht im Abtastbereich

Frage Linux Suse

Mitglied: 6741

6741 (Level 2)

10.05.2006, aktualisiert 30.05.2006, 5129 Aufrufe, 2 Kommentare

Hallo,

ich habe wohl den Monitor verstellt, wie kann ich eine andere Auflösung einstellen.

Gibt es ein "Abgesicherten Modus" ....

Danke
Mitglied: Sam-Network
29.05.2006 um 22:46 Uhr
Hallo

Mache einmal ctrl - alt - backspace schreib bitte dann was passiert. In diesem Modus solltest du in der reinen Textversion sein. Dort gibst du dann configx ein.
Bitte warten ..
Mitglied: tom12
30.05.2006 um 17:48 Uhr
Hallo,

habe ein ähnliches Problem bei einer SLES 9.3 Installation.
NVIDIA Grafikkarte wird ebim installieren erkannt.

Aber beim ersten Boot erscheint eine "out of range"-Meldung, komme nicht in den Textmodus.

Für jeglichen Tipp dankbar!

;)
Problem behoben durch Failsafe boot - Start im Textmodus - Aufruf von YAST - Monitor umkonfiguriert (nach Test!) - Grafischen Modus gestartet - Erfolg
Bitte warten ..
Ähnliche Inhalte
Windows 7
RMDIR meldet: Das Verzeichnis ist nicht leer
gelöst Frage von sisiphusWindows 74 Kommentare

Hallo, Per Batchdatei lösche ich regelmäßig einen lokalen Ordner auf meiner Festplatte mit folgendem Befehl: Nicht immer, aber doch ...

Windows Server
Anwendungdsveröffentlichung startet und meldet sich ab
gelöst Frage von Andinistrator1Windows Server2 Kommentare

Guten Morgen zusammen, nutzt bei euch jmd. Anwendungsveröffentlichungen über Windows Server 2012 R2 welche heute morgen nicht mehr funktionieren, ...

Outlook & Mail
Outlook 2007 meldet sich nicht am Postausgangsserver an
Frage von itschloeglOutlook & Mail4 Kommentare

Hallo zusammen, betreue gerade einen Kunden mit folgendem Problem, bei dem ich etwas aufgeschmissen bin. Auf dem Standrechner (Win ...

Windows 7
Eventlog meldet kein Standby oder aufwachen
Frage von anwinklerWindows 7

Hallo NG, seit einigen Jahren betreibe ich zu Hause einen WindowsHomeServer und seit ca 1 Jahr ein Server2012 Essentiels. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 9 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 14 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 14 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...