Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suse 9.2 Pro - Statt Ausschalten wird Neustart durchgeführt

Frage Linux Suse

Mitglied: captain1701

captain1701 (Level 1) - Jetzt verbinden

11.01.2005, aktualisiert 20:02 Uhr, 5280 Aufrufe, 2 Kommentare

Habe das Problem, daß wenn ich in der KDE auf Ausschalten gehe, der Rechner herunterfährt, dann aber nicht ausgeht, sondern einen Neustart durchführt. Allerdings besagt die letzte Auskunft vom System vor dem vermeintlichen Neustart: "System will be halted imediatly" nicht, daß etwas falsches ausgewählt wurde.

Bin für jegliche Hinweise dankbar!
Mitglied: 7217
11.01.2005 um 20:00 Uhr
Hast du im Bios des Rechners APM/ACPI aktiviert?

Gruß, Mupfel
Bitte warten ..
Mitglied: 7217
11.01.2005 um 20:02 Uhr
Hier noch ein Link zu der Sache:

http://portal.suse.com/sdb/de/2001/02/mjb_reboot_on_halt.html

Gruß, Mupfel
Bitte warten ..
Ähnliche Inhalte
Windows Server
Heruntergefahren statt Neustart (10)

Frage von GrEEnbYte zum Thema Windows Server ...

Windows Update
Clients (Win10 1607) holen Updats vom Internet statt WSUS (3)

Frage von swisstom zum Thema Windows Update ...

Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Windows Server
Nach tägl. Neustart rotes X beim Netzlaufwerk (11)

Frage von Speedysurf zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (18)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...