Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Suse 9 VM Ware Migration - KDE Fehler

Frage Linux Suse

Mitglied: chevron-9

chevron-9 (Level 1) - Jetzt verbinden

31.10.2012 um 08:36 Uhr, 1552 Aufrufe, 2 Kommentare

Hallo Zusammen,

ich habe momentan ein Problem mit einer Suse Enterprise Server 9 Installation bzw der Migration in eine VMWare.

die bisherige Platform (IBM x226) ist im Sterben begriffen. Daher wurde ein neuer Server beschafft auf dem die alte SuSe Installation nun in eine VM migriert wurde. Und hier hören leider schon meine rudimentärsten Linux Kenntnisse auf.

am Hardwaresystem war das KDE noch startfähig (dieses System existiert auch noch) - an der VM migrierten Maschine sehe ich zwar das System starten, die KDE kommt jedoch nicht hoch. in YaST wird auch ein VMWare Monitor erkannt, jedoch mit der Auflösung "nil"....

Hat hier jemand einen Ansatz für mich ?

Liebe Grüße
Mitglied: Cthluhu
31.10.2012 um 12:26 Uhr
Hi chevron

1. Ansatz: hat die virtuelle Platte auch genügend freien Speicher? Habs schon öfter gesehen, dass Linux Systeme nur halb hoch kamen, da die Platte einfach voll war.

2. Ansatz: Logfiles unter /var/log/ lesen und interessante Ausschnitte hier posten.

lg

Cthluhu
Bitte warten ..
Mitglied: chevron-9
15.11.2012 um 09:04 Uhr
Hallo Cthluhu,

danke für Deine Antwort. Hat sich anderweitig geklärt da ich jemanden mit mehr Plan rangelassen habe

Danke dennoch für Deine Antwort

LG
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Vmware
Veeam für VM Ware Backup Fehler (3)

Frage von JoergN1968 zum Thema Vmware ...

Vmware
VM-Ware - vmdk Datei erneut importieren (9)

Frage von Sachellen zum Thema Vmware ...

Windows Server
gelöst Ntfrs Fehler 13575 - nach Migration auf DSF-R (2)

Frage von cuilster zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...