Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Suse Bootscreen - Bild wird nich übernommen

Frage Linux Suse

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

30.04.2008, aktualisiert 06.05.2008, 3679 Aufrufe, 3 Kommentare

Hi,

Ich habe unter Suse Linux "/etc/bootsplash/themes/SuSE/themes" die Bilder Abgeändert und im Grub die auflösung angepasst (vga=794). Es erscheint aber immer noch der Standard-Linux-Screen beim laden (nach der Grub-Auswahl). Was mach ich falsch?

Gruss
Mitglied: 6890
01.05.2008 um 13:54 Uhr
hier stehts beschrieben.google ist dein freund ;)

http://wiki.suselinuxsupport.de/wikka.php?wakka=HowToChangeSuSEBootSpla ...
Bitte warten ..
Mitglied: gijoe
04.05.2008 um 00:16 Uhr
Ich glaube wir reden aneinander vorbei. Der Splashscreen, den du beschreibst, ist Benutzerabhängig. Ich suche aber den Screen, der VOR dem Login erscheint. Da wäre ich dankbar für einen Tipp!
Bitte warten ..
Mitglied: gijoe
06.05.2008 um 15:53 Uhr
Ok, mit dem kbootsplash Tool funktionierts tadellos. Danke für deine Imputs.

Gruss
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO für Windows Embedded wird nicht übernommen (4)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
gelöst GPO - Erweiterte Überwachungskonfiguration auf DC wird nicht übernommen (5)

Frage von scusimarcus zum Thema Windows Server ...

Suse
Suse stellt MicroOS vor das Betriebssystem der Zukunft

Link von runasservice zum Thema Suse ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...