Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suse-Images (ISO) nach brennen nicht ok

Frage Linux Suse

Mitglied: 15187

15187 (Level 2)

27.01.2007, aktualisiert 18:35 Uhr, 4759 Aufrufe, 2 Kommentare

Mit Nero 6.6 gebrannte ISOs sind funktionslos

Es geht um
Suse 10.2 GM DVD i386
Suse 10.1 Remastered DVD i386

Die md5 sind alle ok.

Weiß jemand, woran das liegt? Hat jemand die gleiche Erfahrung gemacht?

Habe auch die 10.2 GM Live und wollte die als virtuelle Maschine starten -> Fehler, ISO nicht erkannt.
Habe dann mit Nero Image Recorder die ISO zum .nrg Image gebrannt und in VM gestartet -> Erfolg.

Sollte ich das nun auch mit den anderen tun, frag ich mich (und SUSE), was das soll...

Der Fehler in den beiden o.g. DVDs liegt darin, dass bei der Installation keine Paketauswahl erfolgt (irgendwie auch keine Liste gefunden wird - habs nicht mehr genau im Kopf). Jedenfalls beinhalten die Installationsmedien keine Infos über die Paketauswahl.

Werde jetzt mal .nrg's machen und testen, frage trotzdem:
Habt Ihr ähnliche Erfahrungen?

Gruß,
tc
Mitglied: DaSam
27.01.2007 um 17:09 Uhr
Nö, solche Erfahrungen hatte ich bisher nicht (ausser defekte Rohlinge etc.). Was ich "manchmal" gerne mache ist, das ISO mittels DaemonTools als virtuelles Laufwerk zu mappen und dann mittels Nero eine DVD-Kopie zu erstellen. Dann muss ich nicht das .iso brennen

cu,
Alex
Bitte warten ..
Mitglied: 15187
27.01.2007 um 18:35 Uhr
naja, die defekten DVD schließ ich mal aus, die .nrg's funktionieren ja anschließend bei gleichen Rohlingen.

cu,
tc
Bitte warten ..
Ähnliche Inhalte
Windows Installation
MDT 2013 Images Fehlerhaft

Frage von SebastianH zum Thema Windows Installation ...

Batch & Shell
Mit ISO Datei CMD Befehle ausführen (15)

Frage von Alexsus zum Thema Batch & Shell ...

Windows Installation
gelöst Suche Windows Vista Home Premium 64Bit ISO (11)

Frage von FA-jka zum Thema Windows Installation ...

Windows Server
gelöst Windows Server 2008 32 bit ISO für Volume License Keys (6)

Frage von seppo123 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...