Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SVCHOST verursacht nach dem anmelden Fehler

Frage Microsoft Windows Systemdateien

Mitglied: tmace85

tmace85 (Level 1) - Jetzt verbinden

05.04.2007, aktualisiert 14.04.2007, 4085 Aufrufe, 3 Kommentare

Hi Leutz,

mal wieder ich mit nem Prob

Situtation.

Win XP Rechner ENG SP2 und frische Updates und in ner Domäne mit Servergespeichertem Profil.

Nach dem Anmelden passiert nun folgendes.

Die SVCHOST stürzt zwei mal ab. Nachdem man dann auf Senden oder nicht senden des Fehlerberichts gedrückt hat kann man an dem PC arbeiten. VirenScan habe ich natürlich auch schon durchlaufen lassen. Nix. Aber es nervt.

Folgendes steht im EventLog.

EventID: 1004
Source: Application Error

Faulting application svchost.exe, version 0.0.0.0, faulting module unknown, version 0.0.0.0, fault address 0x00000000.

Habe auch schon bei eventid.net nachgesehen aber nix gefunden.

Hat vielleicht irgendjemand ne Idee.

MFG Tmace85

P.S. Frohe Ostern
Mitglied: Dani
05.04.2007 um 19:10 Uhr
G' Abend,
also wenn dieser Dienst n Fehler hat siehts nie gut aus!

Also ich hattte das Problem vor 1 Jahr auch mal. Damals habe ich die Neuinstallation gewählt. Aber bei mir kam dies grad zur richtigen Zeit. *gg*

Ansonsten schau mal bei eventid.net vorbei.


Grüße
Dani
Bitte warten ..
Mitglied: tmace85
13.04.2007 um 16:45 Uhr
Das Update wurde nicht mit installiert. Das Problem besteht aber weiterhin.

MFG Tmace85
Bitte warten ..
Mitglied: problemsolver
14.04.2007 um 16:24 Uhr
Hier die wahrscheinliche Problemlösung:
http://support.microsoft.com/?kbid=927891

Gruß

Markus
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst SVCHOST verursacht hohe Prozessorlast (6)

Frage von cardisch zum Thema Windows 7 ...

Viren und Trojaner
LSASS.EXE verursacht dauerhaften Netzwerktraffic (2)

Frage von Fr4nki zum Thema Viren und Trojaner ...

Windows 10
gelöst Temporäres Anmelden (14)

Frage von Frager zum Thema Windows 10 ...

Windows Server
gelöst Svchost auf 2k8 R1 TS saugt sich voll (11)

Frage von Yannosch zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Festplatten, SSD, Raid
Raid-Controller (Areca) Datenverlust trotz R5 (11)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...