Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Switch über Glasfaser anschließen

Frage Netzwerke

Mitglied: piwiOSX

piwiOSX (Level 1) - Jetzt verbinden

29.03.2007, aktualisiert 30.03.2007, 6934 Aufrufe, 2 Kommentare

Hallo,
ich habe drei 3Com SuperStack 3300 Switch.
in zwei von denen steckt ein Glasfaser-Modul, mit dem ich die beiden geräte miteinander verbinden möchte.

Leider klappt das nicht.
Das Glasfaserkabel ist neu.

Anbei habe ich die screenshots der beiden Konfigurations-Einstelllungen.


b08c24f1b6518916c81e398891743faa-unit1 - Klicke auf das Bild, um es zu vergrößern

bac2ab30c37351ce1388adecf7f41785-unit2 - Klicke auf das Bild, um es zu vergrößern



Was ist daren falsch?

Könnt Ihr mir helfen?


Danke schon mal.


MFG
piwiOSX
Mitglied: tbw-01
30.03.2007 um 08:07 Uhr
Ich weiß, es klingt blöd:
Hast Du die LWL-Leitungen gekreuzt ??

Was besseres fällt mir jetzt leider nicht ein.

Cu,
TBW
Bitte warten ..
Mitglied: Longbowa
30.03.2007 um 08:09 Uhr
moin,

probier mal

"Auto-negotiation" auf "Enable" zu setzen.

Es könnte ein problem mit der festgesetzten Geschwindigkeit sein.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkmanagement
gelöst Kaufberatung Layer-2 48 Port Switch mit POE (9)

Frage von Androxin zum Thema Netzwerkmanagement ...

Router & Routing
gelöst Mehrere VLANs auf SG300 Switch per DHCP versorgen (24)

Frage von stpb10 zum Thema Router & Routing ...

Voice over IP
gelöst Netzwerkverkehr am Switch priorisieren ( QOS ) bei D-Link DGS-1210-52 (17)

Frage von takvorian zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...