Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Antivirus Corp. 10 Pop3 Snap-In Installation nicht möglich?

Frage Sicherheit Viren und Trojaner

Mitglied: keats

keats (Level 1) - Jetzt verbinden

29.08.2006 um 17:07 Uhr, 4010 Aufrufe

Hallo!

Ich habe folgendes Problem:

Auf einem Windows Server 2003 SP1 Standard läuft ein Kerio Mailserver 6 (ohne AD). eMails werden per POP3 von einem Sammelkonto abgeholt. Das Einbinden einer zusätzlichen Symantec Scan Engine würde zwar direkt unterstützt, wurde aber aus Kostengründen abgelehnt, da Client Lizenzen für Symantec Antivirus Corp. 10 vorhanden sind.

Ich habe den Antivirus Client bereits auf einem Testserver in dieser Konstellation mit POP3 Snap-In problemlos laufen.

Auf dem tatsächlichen Server bietet mir die Client Installation den Snap-In jedoch gar nicht zu Installation an. Notes und Outlook Snap-In ist vorhanden und korrekt als nicht nötig vormarkiert. Das POP3 Snap-In ist schlicht nicht sichtbar.

Ich habe die Installation erst über die Symantec Console vom Hauptserver aus versucht. Die lief ohne Probleme. Als das Snap-In jedoch nicht vorhanden war, habe ich den Client wieder deinstalliert und es lokal versucht. Ohne Erfolg....

Kann mir da jemand einen Ratschlag geben? Die Symantec Knowledgebase hat mir nicht geholfen. Google auch nicht.....


Danke
keats
Ähnliche Inhalte
Windows Installation
Keine Installation von Win 10 oder Win 7 möglich
Frage von daniel412Windows Installation6 Kommentare

Hallo zusammen! Ich habe ein PC mit folgendem Mainboard FM2-A75IA-E53, Prozessor AMD A6, SSD 120 GB, 4 GB RAM. ...

Windows 10
Poblem mit der Installation von Windows 10
gelöst Frage von Bass2000Windows 107 Kommentare

Hallo erst mal bin neu hier und hier erst mal paar infos über mich. Ich bin 17 jahre alt ...

Windows 10
Windows 10-Installation friert ein
gelöst Frage von achkleinWindows 106 Kommentare

Hallo, ich habe Probleme bei der Installation von Windows 10 64 Bit. Die Installationsroutine (von DVD) läuft einwandfrei durch ...

Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 4 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 4 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 16 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 22 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...