Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

symantec AntiVirus Corporate Edition - keine automatischen Updates mehr

Frage Sicherheit Firewall

Mitglied: kiwilev1789

kiwilev1789 (Level 1) - Jetzt verbinden

21.01.2008, aktualisiert 31.01.2008, 5933 Aufrufe, 1 Kommentar

Tag

habe auf einem Novell NetWare Server den Symantec AntiVirus Corporate Edition 10.0.6.6000 installiert.
Ich nutze den Automatischen Update Dienst von Symantec der auf den FTP Server zugreift.
In unregelmäsigen Abstand habe ich das Problem das er die navup8.exe zwar vollständig herunterlädt diese aber nicht
automatisch entpackt.
Versuche ich die .exe selber aufzurifen öffnet sich eine DOS Fenster und es scheint als ob er die Datei entpackt (es werden laufende...... dargestellt).
Jedoch schliesst sich dann das Fenter und die .vdb bzw. xdb datei ist nicht da.

Es scheint mir als ob die .exe datei beim herunterladen beschädigt wird?!?

Ht jemand schon ähnliche Fehler gehabt?

Vielen Dank für Antworten
Gruß
kiwilev1789
Mitglied: DirtDiver
31.01.2008 um 10:08 Uhr
Hallo.

mit Symantec-Produkten habe ich leider keine Erfahrung. Aber derartige Probleme sind eigentlich Alltag in dem Gewerbe. Haben Sie schon mit dem Symantec Support kontakt aufgenommen? Die Jungs sollten eigentlich schnell helfen können - zumindest schneller als es hier der Fall sein wird, wenn nicht zufällig jemand das gleiche Problem hier hatte und auch die Ursache die selbe ist.

-DD
Bitte warten ..
Ähnliche Inhalte
Windows Server
Client erhält keine Updates vom WSUS Server (1)

Frage von SirRust zum Thema Windows Server ...

Windows Server
Windows Server 2012 lädt keine Updates (4)

Frage von AVG123 zum Thema Windows Server ...

Windows Update
gelöst Server 2012 (ohne R2) Terminal Server - Desktopdarstellung - keine Updates mehr? (8)

Frage von Mosurama zum Thema Windows Update ...

Ubuntu
gelöst Nextcloud Snap 11.01 Ubuntu Server 16.04 files antivirus keine Funktion (1)

Frage von horstvogel zum Thema Ubuntu ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (49)

Frage von sabines zum Thema Internet ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (14)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...