Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Backup Exec 12.5 - Versendet keine Emails

Frage Sicherheit Backup

Mitglied: Arthuro

Arthuro (Level 1) - Jetzt verbinden

29.10.2009 um 10:02 Uhr, 10282 Aufrufe, 5 Kommentare

Guten Morgen,

System: SBS2008
Symantec Backup Exec 12.5 + Alle verfügbaren Updates

mein problem ist zurzeit das ich bei einer Version keine Backupmeldungen bekomme. Es ist eine SMTP Mail von 1und1 eingetragen auch die anmeldung zu 1und1 ist mit einem Konto gewährleistet. Leider kommt auch keine Testmail an, weiß jemand warum ???

Danke im voraus für Antworten.

Gruß
Arthuro
Mitglied: Lousek
29.10.2009 um 10:57 Uhr
Guten Morgen

Habt ihr euer SMTP-Server im Backup Exec eingetragen?

Gruss
Lukas
Bitte warten ..
Mitglied: Arthuro
29.10.2009 um 11:23 Uhr
Ja habe eine Email bei 1und1 eingerichtet und diese dann dort eingetragen und den smtp server von 1und1 eingetragen. Das ist ja das merkwürdige.

Gruß
Arthuro
Bitte warten ..
Mitglied: Lousek
29.10.2009 um 11:28 Uhr
Kommt kein Testmail vom Backup-Exec oder kein Testmail von 1und1 an?

Ist die Absenderadresse vom Backup Exec identisch mit der eingerichteten Mailadresse?
Bei unserem ISP ist es so, dass du z.B. nicht über das Mailkonto von blabla@test.de eine EMail mit dem Absender blublu@test.de versenden kannst ...
Bitte warten ..
Mitglied: almac2000
29.10.2009 um 13:30 Uhr
Hi,

Hast du schon mal den Antivirus überprüft. Ich hatte vor kurzem den Fall dass im Antivirus die Einstellung "Senden von E-Mails durch Massen-Mail-Würmer verhindern" verhindert hat das Mails vom Backup-Exec verschickt werden können.

Schau halt mal ob du eine ähnliche Einstellung bei deinem AV hast.
Bitte warten ..
Mitglied: Arthuro
29.10.2009 um 15:01 Uhr
TM deaktiviert , Problem besteht weiterhin. Mit verschiedenen Mailkonten habe ich es auch schon ausprobiert.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Windows Server
Backup Exec 12.5 auf SQL Server Express 2012 (2)

Frage von hubi82 zum Thema Windows Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...