Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec Backup Exec 2010 bricht wegen Datenträger immer ab.

Frage Microsoft Windows Tools

Mitglied: itgugus

itgugus (Level 2) - Jetzt verbinden

23.08.2012 um 20:30 Uhr, 5976 Aufrufe, 2 Kommentare

Hallo,

ich habe einen Job neu eingerichtet, weil der alte ein Problem hatte ab und zu den Exchange zu sehen.
Der neue Job ist gleich eingerichtet und hat die gleichen Daten. Ist einfach neu erstellt.
Nun lkauft er von der Datenmenge nur zur Hälfte durch , dann kommt.

Sichern- D:Medium konnte nicht geladen werden.

Vorgang des Wechslers der physischen Datenträger vom Benutzer abgebrochen.

Ich habe mal unter

Extras Optionen "Wiederverwendbare Medien des Zielmediensatzes überschreiben , bevor temporäre Medien überschereiben werden" umngestellt. Weil das habe ich mal bei ähnlichem Problem wo als Lösuing im Internet gefunden.
Brachte aber hier keine Abhilfe.
Hat wer ne Idee ?


Grus
Ralf
Mitglied: b11ck
24.08.2012 um 10:15 Uhr
Hallo

Normalerweise bringt doch BE spezifische Fehlercodes. Schon mal nach denen gegoogelt? Wir hatten mal das Problem, dass auf einem Exchange-Server Outlook XP installiert war, damit kam 2010 nicht mehr zurecht. Mit Hilfe der Fehlercodes kommt man aber m. E. ziemlich schnell auf die richtigen Knowledgebase-Ergebnosse.

Gruss
Bitte warten ..
Mitglied: Dobby
25.08.2012 um 04:15 Uhr
Hallo RalfThomas,

ist das was für Dich oder zu Deinem Problem?
Backup Exec 2010 - Automatischer Bandwechsel

Gruß

Dobby
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Backup
Symantec Backup Exec 15 Bandlaufwerk entfernen (13)

Frage von Gl05e zum Thema Backup ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...