Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec Backup Exec 2012, es stehen keine nicht aktiven Geräte zur Verfügung

Frage Microsoft Windows Server

Mitglied: davinci91

davinci91 (Level 1) - Jetzt verbinden

28.01.2013, aktualisiert 29.01.2013, 11551 Aufrufe, 3 Kommentare

Guten Morgen,

nach einer 60tägigen Testversion. Ist Backup Exec abgelaufen und hat jeglichen Dienst verweigert.

Nachdem ich am Wochenende die Lizenz aktiviert habe, steht neben meinen Aufträgen:

"Es stehen keine nicht aktiven Geräte zur Verfügung"

Und mein Backup2Disk Speicher ist im Schreibschutzmodus ...


Wie kann ich das Problem beheben? Habt Ihr eine Idee dazu?

LG, davinci
Mitglied: goscho
28.01.2013 um 11:02 Uhr
Moin davinci,

läuft dein BE jetzt richtig, alle Dienste?
Du hast mögliche Updates installiert und es steht kein Neustart aus?

Kannst du denn einen anderen b-t-d Ordner anlegen und diesen nutzen?
Bitte warten ..
Mitglied: redocomp
28.01.2013 um 18:29 Uhr
hi davinci91,

es gibt im BE2012 für B2D Ordner eine Option, das diese als schreibgeschützt gesetzt werden, falls diese eine bestimmmte Zeit lang nicht benutzt wurden.
Ich bin mir nicht ganz sicher wo.
Entweder unter den generellen Optionen oder unter den Eigenschaften des jeweilgen B2D Folders.
Ich hatte dein Problem auch schon.
Ich kann leider erst morgen nachsehen, falls du die Einstellungen nicht finden solltest.

mfg redocomp
Bitte warten ..
Mitglied: davinci91
29.01.2013, aktualisiert um 07:01 Uhr
Guten Morgen redocomp,

ich denke das war der Grund, weshalb der Ordner schreibgeschützt war.

Ganz ehrlich ... damit man das Programm bedienen kann habe ich erstmal die Sprache auf Englisch gesetzt.
Das ist ja grausam, diese schlechte Übersetzung....

Okay die gesuchte Option beindet sich in Storage (rechtsklick auf das B2D Storage > details) und lautet:

Limit Backup Exec to read-only operations: NOOOO!

klick... klick... siehe da, es läuft wieder!

Danke Jungs und schönen Tag noch!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Windows Server
gelöst Backup Exec 2012 - Medium automatisch auswerfen funktioniert nicht mehr (1)

Frage von Knorkator zum Thema Windows Server ...

Backup
Symantec Backup Exec 15 Bandlaufwerk entfernen (13)

Frage von Gl05e zum Thema Backup ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...