Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Backup Exec erkennt LTO2 Band von Netvault nicht

Frage Sicherheit Backup

Mitglied: 13198

13198 (Level 1)

28.12.2006, aktualisiert 29.12.2006, 9356 Aufrufe, 4 Kommentare

Hallo, ich habe hier eine Backup Exec 10d Installation und möchte ein Band verwenden welches mit Netvault unter Linux beschrieben worden ist. Hab schon versucht das Band zu löschen in Veritas aber er sagt immer das er das LTO Medium nicht erkennt. Die Option Formatieren habe ich nicht gefunden in Veritas. Kann ich das noch irgendwie anders hinbekommen?, danke

Mit freundlichen Grüßen
Mitglied: cykes
28.12.2006 um 09:38 Uhr
Hi,

Du kannst mal beim Hersteller des LTO Laufwerks nachsehen, ob die ein Formatierungstool
anbieten. Allerdings istd as ein allgemeines Problem, dass sich Bänder unterschiedlicher
Betriebssysteme / Backup-Software nicht einfach austauschen lassen.
Hatte hier schon das gleiche Problem mit DLT IV Bändern und einem Overland Wechsler.
Musste dann neue Bänder kaufen.

Gruß

cykes
Bitte warten ..
Mitglied: theinzel
28.12.2006 um 09:50 Uhr
Hallo

Du musst das Band aus "Fremde Medien" in verfügbare Medien verschieben dort lassen sich
die Medien formatieren (lesen kann Backup exec ander formate nicht (nur NT-Backup und ARCserv medien).
Falls es dort nicht funktioniert verschiebe das Medium in ausrangierte medien dort geht es auf jeden Fall
Bitte warten ..
Mitglied: 13198
28.12.2006 um 12:10 Uhr
hi, habe es jetzt in ausrangierte Medien verschoben, dort gibt es dann nur die Möglichkeit das Band zu löschen. Habe ich gemacht, dann war es nicht mehr vorhanden und nach dem Inventarisieren des Laufwerks erscheint es wieder als unbekannt.

Wenn ich es unter Fremde Medien einsortiere komme ich auch nicht weiter...

Danke
Bitte warten ..
Mitglied: 13198
29.12.2006 um 12:30 Uhr
so Lösung falls es jemand braucht: erst inventarisieren, danach Medien Kennzeichnen....
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...