Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Backup Exec erkennt LTO2 Band von Netvault nicht

Frage Sicherheit Backup

Mitglied: 13198

13198 (Level 1)

28.12.2006, aktualisiert 29.12.2006, 9410 Aufrufe, 4 Kommentare

Hallo, ich habe hier eine Backup Exec 10d Installation und möchte ein Band verwenden welches mit Netvault unter Linux beschrieben worden ist. Hab schon versucht das Band zu löschen in Veritas aber er sagt immer das er das LTO Medium nicht erkennt. Die Option Formatieren habe ich nicht gefunden in Veritas. Kann ich das noch irgendwie anders hinbekommen?, danke

MfG
Mitglied: cykes
28.12.2006 um 09:38 Uhr
Hi,

Du kannst mal beim Hersteller des LTO Laufwerks nachsehen, ob die ein Formatierungstool
anbieten. Allerdings istd as ein allgemeines Problem, dass sich Bänder unterschiedlicher
Betriebssysteme / Backup-Software nicht einfach austauschen lassen.
Hatte hier schon das gleiche Problem mit DLT IV Bändern und einem Overland Wechsler.
Musste dann neue Bänder kaufen.

Gruß

cykes
Bitte warten ..
Mitglied: theinzel
28.12.2006 um 09:50 Uhr
Hallo

Du musst das Band aus "Fremde Medien" in verfügbare Medien verschieben dort lassen sich
die Medien formatieren (lesen kann Backup exec ander formate nicht (nur NT-Backup und ARCserv medien).
Falls es dort nicht funktioniert verschiebe das Medium in ausrangierte medien dort geht es auf jeden Fall
Bitte warten ..
Mitglied: 13198
28.12.2006 um 12:10 Uhr
hi, habe es jetzt in ausrangierte Medien verschoben, dort gibt es dann nur die Möglichkeit das Band zu löschen. Habe ich gemacht, dann war es nicht mehr vorhanden und nach dem Inventarisieren des Laufwerks erscheint es wieder als unbekannt.

Wenn ich es unter Fremde Medien einsortiere komme ich auch nicht weiter...

Danke
Bitte warten ..
Mitglied: 13198
29.12.2006 um 12:30 Uhr
so Lösung falls es jemand braucht: erst inventarisieren, danach Medien Kennzeichnen....
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec Backup "Band entfernen" Meldung
gelöst Frage von DeinLakaiBackup3 Kommentare

Hallo zusammen, ich stehe vor folgender Schwierigkeit: Letzte Woche habe ich in einer Zweigniederlassung in Italien einen neuen Server ...

Backup
Symantec BackUp Exec unterschlägt Dateien
gelöst Frage von CardonXBackup8 Kommentare

Hallo, ich habe ein Problem mit der Symantec BackUp Exec 2012 R2, darunter läuft der MS Storage Server 2008 ...

Backup
Symantec Backup Exec Lizenzverlängerung notwendig?
gelöst Frage von crack24Backup8 Kommentare

Hallo, wir haben seit letztem Jahr Symantec Backup Exec 2012 im Einsatz. Win2012 Server mit Exchange 2013 und SQL ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt:
Frage von DorianWindows Server6 Kommentare

Guten Morgen zusammen, Ich habe ein Problem mit Symantec BackUp Exec. Und benötige euch hilfe da ich im Internet ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 8 MinutenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 23 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 18 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...