Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec BackupExec 12.5 B2D auf SBS2003 macht Probleme

Frage Microsoft Windows Server

Mitglied: angelostyria

angelostyria (Level 1) - Jetzt verbinden

13.07.2012 um 14:33 Uhr, 5077 Aufrufe, 3 Kommentare

Hallo,

bei einem Kunden haben wir ein seltsames Problem. Auf einem SBS2003 ist oben genannte BackupExec installiert - mittlerweile auf aktuellstem Update-Stand.

Bis dato wurde auf Band gesichert, jetzt auf NAS umgestellt. Dabei handelt es sich um eine Dell Powervault NX200.

Backup-to-Disk soweit konfiguriert - startet man nun den Backupjob geht er kurz in die Warteschlange (B2D Ordner markiert mit "im Einsatz") danach bricht er ab und der B2D Ordner ist als offline markiert. Die Storage hängt in der Domäne, Vollzugriff.

Folgende Fehlermeldung lt. Protokoll:

V-79-57344-33039 - Fehler - Ladefehler.
Vorgang des Wechslers der physischen Datenträger vom Benutzer abgebrochen.

Bis dato habe ich nichts brauchbares gefunden, vielleicht kann mir jemand von euch weiterhelfen,

vielen Dank!

BG Werner
Mitglied: GuentherH
13.07.2012 um 15:32 Uhr
Hallo.

Lösche einmal mit Tapeinst.exe alle Treiber, starte den Server neu, und installiere die Treiber wieder - http://www.symantec.com/business/support/index?page=content&id=TECH ...

LG Günther
Bitte warten ..
Mitglied: angelostyria
13.07.2012 um 20:27 Uhr
Hallo!

Vielen Dank, das hat geholfen!

LG Werner
Bitte warten ..
Mitglied: GuentherH
13.07.2012 um 20:28 Uhr
Bitte sehr, gerne geschehen

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Windows Server
gelöst Netzwerkfreigabe macht Probleme (7)

Frage von TeWutz zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...