Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec BackupExec 2010 - Katalogisieren Fehler E0000900

Frage Sicherheit Backup

Mitglied: LKaderavek

LKaderavek (Level 2) - Jetzt verbinden

01.11.2010 um 18:11 Uhr, 9582 Aufrufe, 5 Kommentare

Alter Server ist gecrashed, am neuen Server beim Katalogisieren der Bänder Fehler E0000900

Hallo,

ich habe ein Riesen-Problem beim Wiederherstellen von Daten.

Es gibt 2 Sicherungs-Sätze á 5 Bänder.

Die letzte Sicherung sollte am 25.10. erfolgreich durchgeführt worden sein, laut Plan sollte das Band vom Montag aus dem 1. Sicherungs-Satz die Daten enthalten.

Ich inventarisiere das Band, verschiebe es in den Medien-Satz für Fremde Medien und Katalogisiere.

Beim Katalogisieren dieses Bandes und der anderen aus dem Satz erhalte ich immer nach einigen 100 GB den Fehler E0000900.

Ich könnte zwar Daten rücksichern, doch diese Daten sind mind. 2 Wochen alt und kommen deshalb für ein Restore nicht in Frage.

Könnt ihr mir bitte sagen, woran das liegt, dass die Bänder nicht vollständig und erfolgreich katalogisiert werden.

Bitte um Hilfe.

Danke

Ciao

Lukas
Mitglied: goscho
01.11.2010 um 19:24 Uhr
Hallo Lukas,
wenn dieser Fehler im Protokoll auftaucht, könntest du dem Link zur Symantec Knowledgebase folgen.

Ich habe mal für dich 'E0000900' im Supportcentrer eingegeben und erhielt folgende Lösungsvorschläge:
http://www.symantec.com/business/support/index?page=answers&startov ...;
Bitte warten ..
Mitglied: LKaderavek
01.11.2010 um 19:44 Uhr
Hallo,

diese Lösungsvorschläge habe ich schon probiert!

Vielleicht hat jemand Erfahrungen, es sind Zuwachs-Sicherungen bzw. Differential-Sicherungen.

Muss ich da alle Bänder inventarisieren und katalogisieren?

Danke

Ciao

Lukas
Bitte warten ..
Mitglied: goscho
02.11.2010 um 08:56 Uhr
Morgen Lukas,
wenn die Sicherungen mit diesem Medienserver in dieser Version vorgenommen wurden, muss überhaupt nichts inventarisiert oder katalogisiert werden.

Dies muss idR. nur gemacht werden, wenn bspw. die Sicherungen mit einer älteren Version von BE oder einem anderen Medienserver erstellt wurden.
Schau doch auch in die Protokolle deiner Sicherungen. Je nachdem, was eingestellt ist, steht dort sehr viel zum Verlauf der Sicherungen.

Möglicherweise ist ja eines der Bänder defekt. Schau doch mal nach, wie viele nicht behebbare Schreib- und Lesefehler dort sind.
Zum Schluss kann auch ein defektes Bandlaufwerk schuld sein.
Bitte warten ..
Mitglied: Deepsys
03.11.2010 um 13:36 Uhr
Hallo Lukas,

sehe ich das richtig und dein BackupExec ist mit dem alten Server gecrasht?
Dann musst du die Bänder wieder inventarisieren, da keine DB vorhanden ist.

Aber warum unter Fremde Medien?
Ich würde dann eher einen neuen Mediensatz erstellen.

Ansonsten tippe ich auch, wie goscho, auf ein defektes Band oder Laufwerk.
Denn eigentlich kann man, bisher, BE vertrauen wenn das Backup Ok ist.
Überprüfen lassen hast du das Band nach dem Backup?

VG
Deepsys
Bitte warten ..
Mitglied: Equinox
04.11.2010 um 07:15 Uhr
Salute,

sehe ich jetzt gerade -> Doppelpost?
http://www.administrator.de/BackupExec_2010_-_Katalgosieren.html

Meine Antwort hab ich dir nun leider in dem Doppelpost geschrieben, da ich es jetzt erst gesehen habe.


Equinox
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Exchange Server
gelöst Backup Exec 2010 VSS Fehler (4)

Frage von Shardas zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...