Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec BE11d, CPS - 2.Server nicht erkennbar

Frage Sicherheit Backup

Mitglied: jasoeight

jasoeight (Level 1) - Jetzt verbinden

28.03.2007, aktualisiert 23.04.2007, 3974 Aufrufe, 2 Kommentare

Bei CPS trotz 2. Server und scheinbar richtiger Installation keine Joberstellung möglich!

Hallo,

ich bin seit gestern morgen am Versuchen einen CPS aufzusetzen und
habe nun beim Erstellen von Jobs Probleme. Ich nutze BE 11d und CPS
von Symantec. Diese beiden Softwares sind auf einen Backup-Server
installiert. Damit nun eine kontinuierliche Datensicherung von einem
Exchange-Server gemacht werden kann, muss ich ja dazu den
entsprechenden Agent auf diesen installieren. Dies scheint auch
eigentlich kein Problem darzustellen, da es ja auch bei CPS über
SCHRITT 1 wunderbar erklärt wird. Die Sache ist nun, er installiert
alles auf den Exchange-Server, bootet ihn neu - doch meine Software
erkennt den Server nicht und bringt, wenn ich einen Job erstellen
möchte, immer die Fehlermeldung "2. Server notwendig".

Nun hab ich das 3 mal probiert mit Löschen auf dem Exchange,
Registry-Einträge löschen etc, doch da passiert nichts. Ich sehe ja,
das er was auf dem Exchange-Server installiert. Nur will mein
Backup-Server und speziell die Software dies nicht erkennen.

Kann mir jemand weiterhelfen, wäre sehr erfreut darüber.
Mitglied: huese888
23.04.2007 um 09:43 Uhr
Hallo Jasoeight,

Ich habe dasselbe Problem wie du...

Habe in einer virtuellen Umgebung zum testen ein Exchange Server mit BkExec11d CPS eingerichtet und hatte das gleiche Problem. Auch die erneute Installation vom CPS Agent hat nichts gebracht. Habe dann zusätzlich einen neuen virtuellen server installiert mit Exchange bei dem konnte ich ein Auftrag erstellen und ausführen jedoch konnte ich keine Restores von einzelner Mails durchführen.

Danach habe ich diese Installation auf einer Liveumgebung eingerichtet und dort habe ich dummerweise wieder den genauen Fehler. Die Kommunikation des CPS Agents (Exchange) mit BackupExec CPS funtkioniert irgendwie nicht.

Nach langem recherchieren habe ich bis Heute nicht die Lösung gefunden. Symantec und Microsoft loben diese BackupTechnologie aber ich habe nirgendswo gelesen dass es überhaupt funktioniert.


Falls jemand die Lösung dazu weiss, bin ich sehr gespannt!!!!
Bitte warten ..
Mitglied: huese888
23.04.2007 um 13:21 Uhr
Hier meine Lösung....


Habe bei der CM-Konsole bei den Serverdiensten die Serienummer für CPA eingetragen und den Dienst wieder neugestartet und habe jetzt eine Verbindung mit dem Agent.
Bitte warten ..
Ähnliche Inhalte
Vmware
ESXi 6 und Windows Server (3)

Frage von rocco61 zum Thema Vmware ...

Windows Netzwerk
gelöst FTP-Server per DHCP an Client übergeben (6)

Frage von BarracoBarner zum Thema Windows Netzwerk ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
Benutzer lässt sich nur an einem Clientcomputer anmelden (11)

Frage von Ammann zum Thema Windows Server ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (9)

Frage von Stefan007 zum Thema Batch & Shell ...