Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec EP 11.0.6x bricht dauernt den Install auf W2K3 ab.

Frage Sicherheit Sicherheits-Tools

Mitglied: DarkDream76646

DarkDream76646 (Level 1) - Jetzt verbinden

05.02.2011, aktualisiert 08.02.2011, 3466 Aufrufe, 2 Kommentare

Hallo NG!

Server: W2K3 x32


Ich migriere gerade einige Server vom Symantec EP/M 8, 10.1 und 11.0.3 auf 11.0.6 und habe bei einem Server folgende Problem: Die alte NAV-Version wurde sauber Deinstalliert, Server wie üblich gebootet und dann wollte ich das SEP 11.0.6x-Client installieren und da macht mir der SEP ständig einen Rollback nach dem ich im die Pakete zugewissen wie den Installatoinsvorgang gestartet habe. Als Meldung erscheint dann "InstallShield-Assisten abgeschlossen .. der Assisten wurde unterbroch bevor ... vollständig installiert werden konnte. hhäää

Habe nun schon xmal gebootet und auch schon Sep_Support_Tool bemüht, da steht "ich soll den Server booten, danke Support-Tool"

Hat jemand ne Lösung?
Mitglied: DerWoWusste
05.02.2011 um 17:41 Uhr
Der letzte Satz lässt darauf schließen, dass Windows anzeigt, ein Konfigurationsvorgang wäre noch nicht abgeschlossen und benötige einen Reboot, bevor etwas anderes installiert werden kann. Durchsuch mal die registry nach pendingfilerenameoperations http://technet.microsoft.com/en-us/library/cc960241.aspx und sichere die Inhalte und lösche sie dann. Nun installiers erneut.
Bitte warten ..
Mitglied: DarkDream76646
06.02.2011 um 15:18 Uhr
Danke für die schnelle Anwort, aber es geht nicht - nach dem loslaufen der Installation, erscheint nach kuzer Zeit der Rollback und das war dann. Noch ein paar Ideen?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Netzlaufwerk Verbindung bricht ab
gelöst Frage von Martin1984Windows Netzwerk6 Kommentare

Hallo, wir haben in der Firma folgendes Problem: Wir haben ein eigenes Netzwerksegment in einem VLAN für die Maschinen ...

Windows 7
Internetverbindung bricht einfach ab
Frage von Andy33717Windows 73 Kommentare

Also: Mein Internet bricht des öfteren einfach ab, wie oben schon beschrieben. Der Faktor dabei ist aber es passiert ...

Netzwerke
Remotedesktop-Verbindung bricht unmittelbar ab
gelöst Frage von MithandirNetzwerke3 Kommentare

Guten Abend zusammen, ich habe folgendes Problem: Ich nutze Windows 10 Enterprise an einem Desktop PC und möchte über ...

Windows Netzwerk
Verbindung zu Domain Controller bricht ab
Frage von saschahWindows Netzwerk15 Kommentare

Ich habe hier einen Server mit Windows 2008 R2 und aktivierter Hyper-V Rolle. Auf diesem Server lief ein virtuallisierter ...

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 2 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 6 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...