Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Symantec Server-Fehler

Mitglied: Gauschterna

Gauschterna (Level 1) - Jetzt verbinden

22.08.2012 um 10:41 Uhr, 11026 Aufrufe, 6 Kommentare

Hallo Forum,

wir benutzen einen Simantec-Server,

nun kommt bei der Anmeldung an "Symantec Endpoint-Protection Manager"


folgende Fehlermeldung

"Unerwarteter Server-Fehler"



und lässt mich nicht nicht anmelden.
Ich habe sehr wenig Erfahrung mit Symantec,
hat jemand einen Tipp für mich?

Danke für jeden Hinweis!
Mitglied: maretz
22.08.2012 um 11:39 Uhr
Ist ggf. nur die Lizenz abgelaufen?
Bitte warten ..
Mitglied: Gauschterna
22.08.2012 um 12:19 Uhr
Danke für deinen Tip, Maretz,
wo kann ich das prüfen, ob die Lizenz abgelaufen ist?
Danke nochmals
Bitte warten ..
Mitglied: goscho
22.08.2012, aktualisiert um 14:01 Uhr
Mahlzeit,
der Tipp zum Ablauf der Lizenz ist Unsinn.
Sollte es sich im die Version 11 handeln, kann im Manager überhaupt keine Lizenz eingegeben werden.
In der Version 12.0 (Small Business Edition) wird eine abgelaufene Lizenz angezeigt, wenn man im Manager ist.

Damit der SEPM startet, müssen bestimmte Dienste laufen, dazu gehört auch der Datenbankdienst (standardmäßig ist es die eingebette Datenbank, nur bei größeren Installationen oder speziellen Konstellationen der MS SQL-Server).
Auch muss der Dienst Symantec Endpoint Protection Manager gestartet sein, damit man sich daran anmelden kann.

Wann ist denn der SEPM das letzte Mal erfolgreich gestartet worden?
Was ist zuletzt an dem Server installiert worden?
Der SEPM hat auch eine IIS-Website, die eventuell überschrieben worden sein könnte.
Haben die verbundenen Clients einen grünen Punkt im Systray-Icon?
Bitte warten ..
Mitglied: Gauschterna
22.08.2012 um 15:28 Uhr
Hi goscho,

die Clients haben keinen grünen Punkt im Systray-Icon.
Die SEPM ist von mir letzte Woche aufgerufen worden, ohne Probleme.
Habe heute nach dieser Fehlermeldung den Management-Server-Konfigurationsassisten aufgerufen.
Aber nicht durchgeführt, beim 3 Fenster dann abgebrochen.
Wenn ich jetzt die SEPM aufrufe kommt die Meldung:

Fehler bei Verbindung zu Server

Überprüfen Sie, dass der Server ausgeführt wird und die Sitzung nicht abgelaufen ist.
Wenn sie auf den Server zugreifen aber nicht einloggen können, vergewissern sie sich, dass sie die richtigen Parameter angegeben haben. ..........

Danke für die Tips Peter
Bitte warten ..
Mitglied: goscho
22.08.2012, aktualisiert um 15:35 Uhr
Zitat von Gauschterna:
Hi goscho,
Aber nicht durchgeführt, beim 3 Fenster dann abgebrochen.
Wenn ich jetzt die SEPM aufrufe kommt die Meldung:

Fehler bei Verbindung zu Server

Überprüfen Sie, dass der Server ausgeführt wird und die Sitzung nicht abgelaufen ist.
Wenn sie auf den Server zugreifen aber nicht einloggen können, vergewissern sie sich, dass sie die richtigen Parameter
angegeben haben. ..........
Dann checke bitte die Dienste, die ich im ersten Post beschrieben hatte und versuche den SEPM erneut zu starten.
Lass bitte die Computerverwaltung dabei geöffnet.
Sollte der Dienst SEPM sich beim Anmelden automatisch beenden, dann überprüfe die Fehlermeldung im Ereignislog und poste sie gegebenenfalls.
Bitte warten ..
Mitglied: Gauschterna
23.08.2012 um 08:15 Uhr
Hallo Goscho,

bin nach deinen Anweisungen vorgegangen,
hab die Dienste gestartet. => Alles läuft wieder!

Danke Super!
Bitte warten ..
Ähnliche Inhalte
Backup

Symantec BE 2015 Fehler bei B2D auf ein NAS

Frage von killtecBackup3 Kommentare

Hallo, wenn ich auf ein NAS sichern will, bricht das Backup oftmals ab. Nun habe ich den B2DTest gemacht. ...

Backup

Installation von Symantec Backup Exec 15 schlägt fehl

Frage von dtbsysBackup3 Kommentare

Hallo zusammen, bei der Installation von Backup Exec 15 habe ich ein Problem. Die Installation soll auf einem Admin ...

Windows Server

Symantec System Recovery 2013 R2 Backup Fehler

gelöst Frage von AngryWookieeWindows Server5 Kommentare

Hallo zusammen Wir möchten einen Windows Server 2008 R2 mit Symantec System Recovery 2013 R2 sichern. Das OS sowie ...

Backup

Symantec Backup

Frage von Adnan88Backup2 Kommentare

Hallo, ich habe folgendes Problem ich besitze auf einem Server das Programm Symantec Backup Exec 2014, nun es wird ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 20 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 1 TagCPU, RAM, Mainboards5 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 1 TagRouter & Routing7 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör16 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Ubuntu
Ubuntu - Routing mit 2 Netzwerkkarten?
Frage von gabrixlUbuntu13 Kommentare

Hei Folgende Situation: Ich habe zwei virtuelle Maschinen: 1 - Server für DHCP, DNS und Routing - Netzwerkkarte 1: ...