Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec System Center findet keine Clients

Frage Sicherheit Sicherheits-Tools

Mitglied: Klingel

Klingel (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 09:21 Uhr, 5227 Aufrufe, 2 Kommentare

nur einzelne

Hallo,

wir haben einen W2k3 Server mit AD und Symantec AntiVirus CE 10.2 im Einsatz. Ich habe es auf dem Server installiert, dazu die Symantec System Center. Nun will ich AntiVirus auch auf den Clients per Remote installieren. Das klappt auch ohne Fehler einem neustart sollte dann AntiVirus sich zum Server verbinden, damit ich ihn in der Clientauflistung sehen kann. Das funktioniert aber nicht. Ich sehe von den 40 Rechner nur 5, wobei einer ein weiter Server ist, mein Rechner, ein Remote-Rechner und ein Remote-Notebook. Alle anderen sehe ich nicht.
Weiß vielleicht einer woran das liegt? Oder irgendwelche Tipps?
Mitglied: Laserlock
18.06.2008 um 08:47 Uhr
Moin!

Das Problem kenne ich.
Bei mir lag es an der Firewall der Clients.
Seit dem haben wir im inneren Netz die XP-Firewall aus und schon "sah" der Server die Clients.

Schönen Gruß
Bitte warten ..
Mitglied: Klingel
18.06.2008 um 09:21 Uhr
Hallo,

daran hab ich auch schon gedacht und die Firewall per GP ausgeschalten.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 8
gelöst Windows 8.1 findet keine Updates (7)

Frage von bytetix zum Thema Windows 8 ...

Microsoft Office
OneNote findet keine Texte, denen direkt eine Ziffer vorangestellt ist? (1)

Frage von drobskind zum Thema Microsoft Office ...

Microsoft
Server 2016, System Center 2016 ist released (9)

Information von certifiedit.net zum Thema Microsoft ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...