Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Symbole von Dateien stimmen nicht mehr

Frage Microsoft

Mitglied: rammstein44

rammstein44 (Level 1) - Jetzt verbinden

10.11.2009 um 17:51 Uhr, 2936 Aufrufe, 5 Kommentare

Hallo!
Wenn ich Dateien von dem Typ Exel bzw. World auf CD brenne verändert sich das Symbol von der Datei ?
Es ist hinterher das Symbol vom Internetexplorer !!!

Wenn man sich das Symbole genau anschaut, guckt das "original Symbol" etwas hervor.

Was ist das ??

9881b0d9fd1672589622517329ce1c8d-sym_2 - Klicke auf das Bild, um es zu vergrößern

141feacff4714043e72e893017278fd7-sym_1 - Klicke auf das Bild, um es zu vergrößern

Gruß
Mitglied: TsukiSan
11.11.2009 um 04:27 Uhr
Was für eine Brennersoftware benutzt du denn und welche Windowsversion und welche Officeversion?
Wie ist die Brennersoftware konfiguriert?

Gruss
Tsuki
Bitte warten ..
Mitglied: rammstein44
11.11.2009 um 08:37 Uhr
Morgen!
Wir nehmen Nero. Die Version haben wir schon X mal installiert, ohne Probleme.
Das Betriebssystem ist XP Home. Ich habe auch schon das Brennprogramm von XP ausprobiert, wo man die Dateien auf das Laufwerk zieht. Ohne Erfolg.
Office 2007 !

Gruss
Achim
Bitte warten ..
Mitglied: TsukiSan
12.11.2009 um 03:04 Uhr
falls du Nero7 nimmst, nimm doch nochmal eine Version vorher (die 6er), oder installiere dir (kostenlos!) denXP-Burner. Vorher deinstalliere mal komplett das Nero!
Hinweis: für den XP-Burner benötigst du net framework 3.5.
Ich benutze diesen Brenner und bin sehr zufrieden damit.

Gruss
Tsuki
Bitte warten ..
Mitglied: rammstein44
12.11.2009 um 10:00 Uhr
Ja kenne ich. Werde es auch mal ausprobieren. Komisch ist auch, wenn ich die gebrannte CD woanders einlege sind die Symbole ok.
Wenn alles nicht hilft, werde ich mal das Betriebssystem neu aufspielen.

Gruß
Achim
Bitte warten ..
Mitglied: TsukiSan
13.11.2009 um 03:45 Uhr
das ist eine gute Info von dir, dass das Problem nur auf einem Rechner besteht und nicht auf der gebrannten CD/DVD.
Dann liegt's wohl an irgend 'nem Reg-Eintrag.

Gibt mal bescheid, ob mit XP-Buner das gleiche Problem bei nur einem Rechner besteht, dann müssen wir die Brennersoftware(n) nicht mehr weiter verfolgen.

gruss
Tsuki
Bitte warten ..
Ähnliche Inhalte
Google Android
Komisches Symbol am Android Handy (8)

Frage von Markowitsch zum Thema Google Android ...

E-Mail
gelöst Ersteinrichtung Outlook Anmeldedaten stimmen angeblich nicht (5)

Frage von Yannosch zum Thema E-Mail ...

Windows Server
gelöst Ad Controller und Rsat stimmen nicht überein (2)

Frage von patrickebert zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Netzwerke
DynDNS Dienst mit Mikrotik Router OS 6.4 (12)

Frage von Mopskiller zum Thema Netzwerke ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...