Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symbole nicht mehr lesbar

Frage Microsoft

Mitglied: Mortaeus

Mortaeus (Level 1) - Jetzt verbinden

19.05.2009, aktualisiert 18.10.2012, 3627 Aufrufe, 3 Kommentare

Hallo zusammen,
habe folgendes Problem: Seit ca. 1 Woche, sind meine Symbole auf dem Desktop bzw. im Windows-Explorer nicht mehr zu erkennen. Einige Symbole sind vorhanden und bei anderen erkenne ich nur ein "blaues" Kästchen, wo hinter sich die anderen originalen Symbole befinden. Die Schrift ist erkennbar. Es sind aber nicht nur die Symbole auf dem Desktop, sondern auch die Symbole "minimieren, maximieren, schließen", im Windows-Explorer sind es die Ordnersymbole.
Habe mich an-/abgemeldet, keine Änderung, Servicepack 3 bei XP mit allen Updates.
Hat kennt jemand dieses Phänomen? Für eure Hilfe bin ich sehr dankbar.

Viele Grüße
Mortaeus
Mitglied: biederw
19.05.2009 um 16:36 Uhr
Hallo Mortaeus,
hast Du etwas an der Bildschirmauflösung verändert?
Was ist bei Dir eingestellt?
-> Desktop an freier Stelle mit rechter Maustaste anklicken
-> Einstellungen

Gruß, Klaus
Bitte warten ..
Mitglied: 78632
19.05.2009 um 17:04 Uhr
Du kannst versuchen, das Design mal zu wechseln und wieder zurück, z. B. auf "Windows klassisch" und dann wieder auf "Windows XP" (Desktop > rechte Maustaste > Eigenschaften > Designs)
Bei Misserfolg Systemwiederherstellung mit einem Zeitpunkt vor dieser 1 Woche durchführen lassen.
Bitte warten ..
Mitglied: LotPings
19.05.2009, aktualisiert 18.10.2012
Hallo Mortaeus,

versuche mal mit TweakUi von Microsoft die Desktop Icons zu reparieren.

Das hat gestern thedot geholfen.

Gruß
LotPings
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...