Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symbole unter Verwaltung verschwunden

Frage Microsoft

Mitglied: frankw

frankw (Level 1) - Jetzt verbinden

31.05.2005, aktualisiert 03.06.2005, 7146 Aufrufe, 2 Kommentare

Hallo Zusammen,
bin schon länger auf der suche nach der Lösung, werde aber nicht fündig:
Ich habe hier einen XP Rechner mit SP2 (aktuelle Hotfixe/Patche incl.) der zu Testzwecken vorher nur in der Arbeitsgruppe war. Jetzt habe ich ihn in die Domäne aufgenommen (Admin bekommt ja dann ein neues Profil) und der Domänenadministrator hat plötzlich keine Icons mehr unter Verwaltung. Auch scheinen ein paar Berechtigungen anders zu sein, da er z. B nicht auf "Dokumente und Einstellungen\lokales Adminprofil" zugreifen darf.

Ich habe die lokalen Sicherheitsrichtlinien, lokale Gruppenrichtlinien und die Domänen-Gruppenrichtlinien durchsucht, nichts gefunden. Hab ich was übersehen? Bei anderen XP-Rechner hat das bisher immer sauber geklappt, nur, diese Kiste soll mal mein Referenzrechner werden, mit dem ich die anderen Klonen möchte, aber so hat es keinen Sinn.

Testweise habe ich unter Verwaltung mal die eine oder andere Verknüpfung neu angelegt (z.B. für Dienste, Computermanagement), die werden dann angezeigt und funktionieren auch. Über Kommandozeile kann ich die anderen auch aufrufen, aber mich interessiert, warum der Domänenadmin plötzlich weniger Rechte hat oder diese blö... Icons weg sind.

Für jeden Hinweis / Idee bin ich Euch dankbar!!!

Gruß
Frank
Mitglied: loca
03.06.2005 um 14:20 Uhr
Hallo

Versuchs doch mal mit gpupdate. Cmd starten und gpupdate /? eingeben dann bekommst Du Hilfe zu diesem Befehl.

gruss

Loca
Bitte warten ..
Mitglied: frankw
03.06.2005 um 14:42 Uhr
Hi Loca,

hab's getestet, hat aber keine Änderung gebracht. Hab mich auch schon mit einem anderen DomainAdmin-User angemeldet, gleiche Auswirkung. An anderen XP-Rechner tritt dieses Problem nicht auf, was wahrscheinlich darauf hinausläuft, dass ich die Kiste nochmal komplett neu aufsetze (aber garantiert nicht mehr heute....).

Gruß
Frank
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
gelöst Thread "verschwunden"? (18)

Frage von keine-ahnung zum Thema Administrator.de Feedback ...

Google Android
gelöst Unbekanntes Symbol in Android 5.1 (2)

Frage von wiedhalm zum Thema Google Android ...

Microsoft Office
Co2 Verwaltung (1)

Frage von kluthi69 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...