Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SYN-SENT bei freigeschaltetem Port? Windows 7 64 BIT

Frage Microsoft Windows Netzwerk

Mitglied: CloneSites

CloneSites (Level 1) - Jetzt verbinden

07.02.2011, aktualisiert 15:05 Uhr, 3432 Aufrufe, 1 Kommentar

Hallo Leute!
Ich habe seit neuestem ein schwerwiegendes Problem: Ich kann keine Server mehr auf meinem Laptop starten. Alle meine Server funktionieren nicht mehr, ich habe ein Paar Pics davon gemacht und werde sie mal anhängen (TCPView, später auch von den Forwarded Ports in meinem Speedport).
Alles hat ja schon Funktioniert...

So:
Wenn ich meinen Server starte (als beispiel habe ich mal meinen alten immer funktionierenden minecraft server gestartet) funktioniert alles (ich benutze auch noch no-ip aber das funktioniert perfekt mit ping hab ich alles nachgeprüft und meine adressen natürlich immer up to date). Versuche ich über locale ip zu connecten geht es, aber sobald ich versuche über unsere ip zu connecten bleit es hängen, wie man bei tcpview sehen kann bei SYN_SENT... Xampp ffunktioniert auch nicht mehr, alles immer SYN_SENT, also eigentlich sollte es an meinem router liegen, allerdings habe ich da nichts geändert. Könnte es rein theoretisch auch ein Virus sein? Ich kann in meine Windows Firewall nicht mehr rein, da bleibt es einfach stehen...

Vielen Dank für Eure Hilfe

405b7d8f10e4a72f19ed0b29290c7919 - Klicke auf das Bild, um es zu vergrößern

820f0ee0251076d4b00dc045c4be73cc - Klicke auf das Bild, um es zu vergrößern


Edit:
Bei minecraft ist es normal dass da TCPv6 steht, das hat immer funktioniert! Ausserdem habe ich den Port 443 gewählt, deshalb steht da https, auch wenn es keines ist. Funktioniert hat es schon sehr lange, wenn ich zuhause bin werde ich auch noch bilder von der routerkonfiguration posten

Edit 2:

Hier die Bilder vom Router:
8c37895bc8de47f91848fefee784b0cf - Klicke auf das Bild, um es zu vergrößern
Mitglied: CloneSites
07.02.2011 um 15:06 Uhr
Push! Ich denke ich werde meinen Laptop neuaufsetzen, aber gibt es niemanden mit den gleichen Problemen?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...