Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Synchronisation MS Outlook 2007 mit MS Exchange 2007 geht nicht automatisch

Frage Microsoft Exchange Server

Mitglied: berlinger

berlinger (Level 1) - Jetzt verbinden

02.11.2010 um 08:56 Uhr, 5604 Aufrufe, 1 Kommentar

Hallo Leute

Folgendes Problem habe ich und finde keine Lösung…

Client mit MS Windows 7 inkl. aktuellen Patches und MS Outlook 2007 inkl. aktuellen Patches ist an einen MS Exchange (installiert auf MS Windows 2008) natürlich auch mit den aktuellen Patches angebunden. Soweit so gut…

Nun hat der Client folgendes Problem, teilweise aktualisiert das Outlook nicht, erst nachdem man das Outlook mehrfach! Neugestartet hat. Im Webmail sind die eMail zu sehen im Outlook nicht. Rechts in der Statuszeile steht „Verbunden mit Microsoft Exchange“ daneben „Zuletzt aktualisiert am XXXXX“ was ja darauf hinweist, dass keine Aktualisierung erfolgte.

Das Profil in Outlook habe ich schon neu erstellt, leider brachte dies auch keinen Erfolg.

Das Problem ist nur auf einem PC, bei allen anderen Funktioniert es einwandfrei.

Hat jemand Ideen?
Mitglied: GuentherH
02.11.2010 um 09:04 Uhr
Hallo.

Deaktiviere einmal den Cache Modus von Outlook. Sollte es damit klappen, dann lösche (also wirklich löschen) die OST Datei aus dem User Profil, und starte dann Outlook neu.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Migration 2007 auf 2013 (2)

Frage von quattrophilip zum Thema Exchange Server ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2007 Kennwortabfrage (4)

Frage von hesper zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...