Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Synchronisierungsfehler bei Exchange2003

Frage Microsoft Exchange Server

Mitglied: tommytravolta

tommytravolta (Level 1) - Jetzt verbinden

24.10.2007, aktualisiert 17:08 Uhr, 3217 Aufrufe, 3 Kommentare

Bekomme folgenden Fehler bei OL2007 in Verb. mit Exchange 2003:

13:54:10 Synchronisiererversion 12.0.6024
13:54:10 Postfach xxxxxxxxxxxxxx wird synchronisiert
13:54:10 Vorgang abgeschlossen
13:54:10 Microsoft Exchange-Offlineadressbuch
13:54:10 0X8004010F


Dieser Fehler kommt jede Stunde einmal.
Habe anhand der MS Knowledge Base auch schon ein neues Offline Addressbuch erstellt --> allerdings ohne Erfolg

Irgendwelche Ideen ?
Mitglied: Dani
24.10.2007 um 16:33 Uhr
Hallo Thomas,
eigentlich sollte das die Lösung sein. Aber Ok....

  • Hast du bei allen Clients das Problem oder nur an 1,2,3 Clients?
  • Vergleiche ansonsten mal die Adressbücher bei einem "kaputten" Client und einem Funktionierenden

Ansonsten am OL2007 das Adressbuch manuell downloaden. Dazu auf Extras => Senden / Empfangen => Adressbuch downloaden.


Grüße
Dani
Bitte warten ..
Mitglied: tommytravolta
24.10.2007 um 16:52 Uhr
Der Fehler ist mir nur bei OL2007 aufgefallen ...
Die anderen Clients sind alld OLXP.

Beim Manuellen Abruf kommt folgendes :

Fehler (0x8004010F) beim Ausführen der Aufgabe "Microsoft Exchange": "Fehler beim
Vorgang. Ein Objekt kann nicht gefunden werden."
Bitte warten ..
Mitglied: Dani
24.10.2007 um 17:08 Uhr
Hmm...ok! Mache einfach folgende Schritte:
1.) Öffne den System-Manager.
2.) "Empfänger" öffnen (vorne auf das "+" klicken).
3.) Offlineadresslisten anklicken.
4.) Im linken Fenster dann die Eigenschaften von "Standard-Offlineadressliste" öffnen.
5.) Im neuen Fenster, was ganz unten steht "Aktualisierungsintervall:". Diesen auf "Benutzerdefinierten Zeitplan" umstellen.
6.) Dann "Anpassen"...
7.) Im Fenster "Zeitplan" alles blau makieren.
8.) Jedes Fenster mit OK schließen.
9.) Server neustarten.
10.) Warten bis zu einer vollen Stunde (z.B. 22 Uhr oder 14 Uhr).
11.) Outlook starten und oben in der Mitte auf "Senden / Empfangen" klicken. Fehler müsste weg sein.

Das hatte bisher bei allen geholfen...


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Google Android
gelöst Samsung Konto angehalten und Synchronisierungsfehler (12)

Frage von simonfcz1996 zum Thema Google Android ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...