Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Synology DS-106 erzeugt kryptische Ordnerkopieen

Frage Netzwerke

Mitglied: x-iak-x

x-iak-x (Level 1) - Jetzt verbinden

15.10.2007, aktualisiert 16.03.2008, 6543 Aufrufe, 2 Kommentare

Hallo,

ich habe kürzlich im Netzwerk ein NAS-Laufwerk (Synology DS-106) eingerichtet. Das Laufwerk funktioniert soweit einwandfrei (SMB & FTP).

Probelm:
Ich habe nach und nach alle meine Persönlichen Daten unter Vista Ultimate auf das Laufwerk verschoben um sie als Offlinedateien zu nutzen. Bei meiner Musik wollte ich den Bereitgestellten Mediaserver nutzen um anderen die Musik auch anderen Cients zugänglich zu machen und von meinem Hauptrechner als Offline bereit gestellte Dateien verwalten. Ich habe diesen also aktiviert und meine Mucke in den vom NAS erzeugten Ordner "Music" verschoben.
Dabei hat hat das Laufwerk ettlich viele Ordner mit einem ~ im Namen erzeugt. Diese Ordner sind Kopien von den anderen Musik Ordnern (gleicher Inhalt) in dem Verzeichnis.

517273e1aa7b075cc7ca53a2099675e8-unbenannt - Klicke auf das Bild, um es zu vergrößern

Ich kann leider nicht nachvollziehen, warum diese Ordner erzeugt werden. Es werden auch nicht alle Ordner entsprechend repliziert, sondern nur manche. Zudem Kann ich diese Ordner nicht wirklich löschen.

Was am blödesten daren ist, das diese Ordner dann automatisch mitsynchronisiert werden. Also hat sich mein Musikordner von Ursprünglich ca. 31GB auf 57GB erhöht.

Vorsorglich habe ich mal den Mediaservise und den Fotoservice beendet. Hat aber nichts gebracht.


Kennt sich mit dem Sachverhalt jemand aus und kann mir weiterhelfen?

mfg
Kai
Mitglied: nettrick
16.03.2008 um 11:35 Uhr
Hi,

wie hast Du es überhaupt hinbekommen, dass Du auf die Verzeichnisse per W-Lan drauf zugreifen kannst.

Wenn ich mich mit W-Lan verbunden habe, kann ich alle Verzeichnisse sehen, leider nicht darauf zugreifen.

Ich bekomme nach längerem warten immer die Fehlermeldung:
".... kann nicht zugegriffen werden. Sie haben keventuell keine Berechtigung, diese Netzwerkressource zu verwenden."
Wenn ich mich per Lan Verbinde, geht alles. ;)

Vielleicht habt Ihr ja eine Lösung?
Bitte warten ..
Mitglied: x-iak-x
16.03.2008 um 11:55 Uhr
Ich hab mich zwischenzeitlich mit dem Support vpn Synology ein paar mal in Verbindung gesetzt.
Die Ordner werden von der Musik- und der Photostation erzeugt und haben anscheinend damit zu tun, dass das Laufwerk sich die Daten selbst ordnet.

Da ich das aber nicht wollte, habe ich beide funktionen abgeschaltet und alles neu drauf geladen.

Seitdem läuft alles.

mfg
Kai
Bitte warten ..
Ähnliche Inhalte
Samba
Probleme mit Acronis und Synology DS 412
Frage von KekskuchenSamba3 Kommentare

Hallo, ich soll Acronis nutzen um ein Image auf einen Computer aufzuspielen. Das Problem ist, das das Image auf ...

DNS
Kryptischer Hostname in DNS Querys
Frage von DaPeddaDNS1 Kommentar

Servus zusammen, aufgrund eine Anfangsverdachts habe ich mittels DNSQuerySniffer meinen DNS Server auf Windows Server 2012 abgefragt, dabei vielen ...

SAN, NAS, DAS
Synology DS213j
gelöst Frage von Hendrik2586SAN, NAS, DAS13 Kommentare

Guten Abend@ all! :) Sagt mal kennst sich hier jemand ein wenig mit Streamen über die o.g Hardware aus? ...

Router & Routing
OpenVPN über DS-Lite(IPv6)
Frage von tomtom00Router & Routing8 Kommentare

Hallo! Ich würde gerne eine OpenVPN Verbindung zwischen meinem Heimnetz und dem meines Bruders einrichten. Wir beide sind bei ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 8 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 13 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 13 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...