Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sysprep löscht Grafikkartentreiber

Frage Microsoft

Mitglied: jason-rofl

jason-rofl (Level 1) - Jetzt verbinden

17.03.2011 um 10:16 Uhr, 6397 Aufrufe, 3 Kommentare

Hallo Community,


ich stehe vor folgendem Problem: Ein frisches Windows 7 mit 86x Architektur wurde mit allen nötigen Programmen und Treibern installiert. Nach Ausführung von sysprep (Verallgemeinern, OOBE) wird der Grafikkartentreiber gelöscht. Auch wenn ich im Audit-Modus den Grafikkartentreiber nachinstalliere, wird das Problem nicht behoben.

Was kann man da machen?


MfG Jason-Rolf
Mitglied: StrongOne
17.03.2011 um 10:22 Uhr
Hey...

... das ist ja mal interessant. Hast du vor Sysprep mit WAIK eine Antwortdatei erstellt?

Gruß
Bitte warten ..
Mitglied: jason-rofl
17.03.2011 um 10:26 Uhr
Nein, das habe ich nicht gemacht.
Bitte warten ..
Mitglied: StrongOne
17.03.2011 um 10:37 Uhr
Daher könnte ich mir das nur so erklären...

würde dir vorschlagen:

Nimm dir aus dem Netz WAIK, installiere WAIK auf dem Win 7.

Starte da Windows System Image Manager und erstelle dir eine unattend.xml (wim datei wird benötigt)

Link: http://blogs.itacs.de/HS/Lists/Beitraege/Post.aspx?List=0058f685%2Dc1b3 ...

und teste, ob es dann auch mit dem Grafiktreiber passiert.

Gruß
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
Revenge Wipe: Ex-Admin löscht Daten bei niederländischem Provider (41)

Link von Lochkartenstanzer zum Thema Cloud-Dienste ...

Windows Systemdateien
gelöst Sysprep schlägt fehl (10)

Frage von next01de zum Thema Windows Systemdateien ...

Windows Installation
gelöst Surface Pro 4 Windows 10 Sysprep (6)

Frage von Belloci zum Thema Windows Installation ...

Grafikkarten & Monitore
gelöst Schwarzer Bildschirm während Grafikkartentreiber Installation (2)

Frage von Viiper31 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (11)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...