Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System hängt während Systemstart bei...

Frage Microsoft Windows Server

Mitglied: C-Riouz

C-Riouz (Level 1) - Jetzt verbinden

28.08.2008, aktualisiert 15:57 Uhr, 2994 Aufrufe, 2 Kommentare

...."Computereinstellungen werden geladen".


Es handelt sich um einen virtuellen Windows Server 2003 R2 SP2 unter Sun Virtualbox.

Es muss irgendwas mit den integrierten Netzwerkadaptern zu tun haben, wenn ich die nämlich deaktiviere, geht alles schön schnell wie es sein soll.



Hat jemand eine Idee?
Mitglied: Nebuchadneza
28.08.2008 um 15:33 Uhr
Nach deiner Fehlerbeschreibung kann ich nur Raten:

Ich vermute es liegt an den integrierten Netzwerkadaptern ...

Lief das System ursprünglich mal mit den Adaptern? Wenn ja => durch WinUpdate evtl ein anderer Treiber ? Wenn Nein => andere Karte/n einbauen.
Bitte warten ..
Mitglied: C-Riouz
28.08.2008 um 15:57 Uhr
nun ja, es sind ja keine physikalischen geräte, da die dinger in virtual box laufen. ich hatte dort schon sämtliche adapter probiert die zur verfügung stehen, mal geht es, mal nicht.... es is n bisl komisch...
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Microsoft
gelöst Exchange EdgeTransport "System.TypeInitializationException" !? (7)

Frage von PixL86 zum Thema Microsoft ...

Microsoft
Virtuelle Maschine hängt in gespeicherten Status (2)

Frage von Philbo69 zum Thema Microsoft ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...