Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System spinnt und zeigt komische Symptome nach Absturz

Frage Microsoft Windows Systemdateien

Mitglied: electribe

electribe (Level 1) - Jetzt verbinden

23.02.2008, aktualisiert 15:18 Uhr, 2432 Aufrufe, 1 Kommentar

Hallo,

also folgendes Problem:

Ich arbeite wie gewohnt an meinem Rechner als er plötzlich abstürzt (startet einfach neu).
Sowas tut er normalerweise überhaupt nicht.

Naja, als er dann wieder hoch fährt startet Norton Internet Security 2007 nicht mehr.

Also dachte ich mir ich deinstalliere mal das ganze und haus wieder drauf.

Der Deinstallationsvorgang dauerte ewig bis er schließlich komplett stehen blieb.

Naja, nach 2 stunden hab ich abgebrochen und es mit Norton Removal Tool runtergehauen.

Als ich es wieder drauf machen wollte, merke ich dass mein CD-Laufwerk nicht mehr funktioniert: Datenträger kann nicht gelesen werden (egal welchen ich versucht habe).

ImageDrives verhalten sich exakt gleich, kein Image läuft.

Dann bemerke ich das diverse Programme einen Start verweigern mit der Meldung: "... ist keine zulässige Win32 Anwendung".

Von meiner Externen Festplatte wird nur noch die NTFS Partition erkannt, nicht aber die FAT32 Partition (wird als Lokaler Datenträger der nicht formatiert ist angezeigt). Komisch das nur die FAT32 nicht richtig erkannt wird. Am DVD-Player läuft sie nochTadellos, und der is echt empflindlich!!!

Neue Programme lassen sich nicht installieren mit der Meldung : "... ist keine zulässige Win32 Anwendung"

Ich weiss jetzt natürlich nicht ob diese Fehler auch schon auftraten bevor ich Norton deinstallieren wollte, weiss nur dass kurz vorher, vor dem Absturz alles einwandfrei und ohne jegliche Fehler lief.

Hat jemad ne Idee?


Betriebssystem: WinXP Pro SP2 mit allen Updates
Mitglied: toris1
23.02.2008 um 15:18 Uhr
Hallo,
als erstes würde ich mal dem Arbeitsspeiche meine Aufmerksamkeit schenken.
Prüf den mal ausgiebig (ruhig mal über Nacht, also 5-8h) mit Memcheck, Goldmemory oder Microsoft Windows Memory Diagnostic.
Habe schon die komischsten Dinge bei defekten Speicher erlebt

Viel Glück
toris1
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...