Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System startet nicht mehr

Frage Hardware Festplatten, SSD, Raid

Mitglied: 23479

23479 (Level 1)

10.07.2006, aktualisiert 11.07.2006, 4062 Aufrufe, 3 Kommentare

Hi,

hab grad meine Laufwerke wieder an den PC angeschlossen aber kann nicht mehr booten:

Prim. Master: HDD Drive
Sec. Master: DVD Drive

Fehlermeldung: DMI Error logging, look setup for...

Wenn ich dann im BIOS ins DMI Error log reinsehen will kann ich mir die Fehlermeldung nicht ansehen...

Was könnte hier das Problem sein bzw. woran könnte es scheitern...

Mfg
Chris
Mitglied: whitefox
11.07.2006 um 08:57 Uhr
Hallo, standardmässige Frage: Du kannst die Meldung nicht irgendwie umgehen und trotzdem booten, das System geht erst wieder, wenn der DMI Fehler weg ist?

Und hast du vor allem die HD wirklich richtig angeschlossen? (Jumper etc.?) Hast du SATA oder noch IDE? Wann kommt der Fehler genau, beim POST oder ist die HDD / DVD schon erkannt worden? Wäre noch hilfreich, das zu wissen...

whitefox
Bitte warten ..
Mitglied: 23479
11.07.2006 um 09:41 Uhr
Jap die HD ist auf IDE1 angeschlossen, Gerät auf Master 16 Pin Device 0, DVD LW wird erkannt und ist auch auf Master.

lg
Bitte warten ..
Mitglied: whitefox
11.07.2006 um 10:19 Uhr
OK, hast du schonmal CS (Cable Select) versucht? Kabel getauscht? Du hast also die HDD an Device 1 Master angeschlossen, während DVD an Device 0 Master hängt? Hmmm...

Schonmal nach der fehlermeldung gegoogelt? (genauer wortlaut sinnvoll)

greetz

whitefox

ps: sorry, wenn ich dir keine allzweck-lösung anbieten kann
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Event.log datei runterladen von cisco system (2)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

MikroTik RouterOS
FTP-Filetransfer wird abgebrochen. Read-only System bei Dude auf CCR ?

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

Windows 7
gelöst Windows 7 - cmd startet immer als Administrator - was habe ich getan??? (4)

Frage von zimbosmurf zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...