Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

System startet immer wieder ohne HDD

Frage Hardware

Mitglied: tueftler2

tueftler2 (Level 1) - Jetzt verbinden

12.08.2008, aktualisiert 17:40 Uhr, 3926 Aufrufe, 7 Kommentare

Trotz aller Karten und HDD weg dauernder Reboot

Hallo zusammen,

habe hier ein mir neues Problem.

PC startet immer wieder neu.

Netzteil ersetzt,
HDD und optische Laufwerke abgeklemmt,
PCI-Karten rausgenommen

einzig RAM und AGP-Grafikkarte bleiben drin.

Trotzdem startet die Kiste dauernd wieder. Manchmal mit etwas Pause, die aber unregelmäßig.

???

(@_|_@);

Gruß und danke für die Hilfe
vom Tüftler
Mitglied: 60730
12.08.2008 um 13:47 Uhr
Servus,

so ein Rechner besteht unter anderem aus einem Mutterbrett und dort sind noch ein paar Bauteile entweder fest aufgelötet oder eingesteckt, die du nicht getauscht hast.

Entweder ist eine der beiden Brücken in den Süden oder Norden defekt oder die zentrale Prozessoreinheit ansich.
Vielleicht auch ein Luftumwälzer der auf einer der beschriebenen Bauteile sitzt und normalerweise für Kühlung sorgt.

Sprich, ist North/southbridge extrem heiß oder die CPU?

Gruß
Bitte warten ..
Mitglied: MttKrb
12.08.2008 um 13:55 Uhr
Die Kondensatoren können auch hinüber sein. ( aufgebläht oder aufgelpatzt).
Wenn ja: Mainboard tauschen!
Bitte warten ..
Mitglied: harald21
12.08.2008 um 14:03 Uhr
Hallo,

RAM wurde noch nicht getauscht?

mfg
Harald
Bitte warten ..
Mitglied: tueftler2
12.08.2008 um 14:46 Uhr
hallo,
also auf dem board sieht mal keine seltsam aussehenden teile.

und nein,

ram noch nicht getauscht
Bitte warten ..
Mitglied: tueftler2
12.08.2008 um 14:49 Uhr
hallo Timo,

also der Rechner startet auch ohne ihn vorher laufen gehabt zu haben.

er startet einfach mal so, dann startet er dauernd durch, dann ist wieder pause, dann gehts wieder los.

einziges mittel ist den netzstrom zu entfernen. ist der dann wieder dran, gehts irgendwann wieder los.

???

Gruß
Bitte warten ..
Mitglied: Moz2k8
LÖSUNG 12.08.2008 um 14:58 Uhr
wann startet er neu wenn du von keinem Laufwerk bootest ?
würde auch mal ram tauschen , sonst tippe ich auch auf mainboard defekt.
Bitte warten ..
Mitglied: 60730
12.08.2008 um 17:40 Uhr
Servus,

was ist das denn für eine "Kiste"? Marke Asbach Uralt mit AT Netzteil und das ist auf "on" eingestellt oder Marke "passt schon" mit eingesteckten Netzwerkkabel und WOL Funktionalität?

Dann gibt es auch noch Variante xyz a´la In Windows steht System nach Fehler automatisch neustarten (obwohl das ohne HD auch nur eine Theoretische Möglichkeit wäre) und bestimmt noch welche - die mir grade nicht in den Sinn kommen..
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Prüfung von HDDs - ohne installiertes OS (11)

Frage von quattroM-Techniker zum Thema Festplatten, SSD, Raid ...

Netzwerkmanagement
HDD S.M.A.R.T (10)

Frage von PharIT zum Thema Netzwerkmanagement ...

Windows Server
gelöst Hyper-V virtuelle HDD zusammenführen funktioniert nicht wegen zu wenig HDD-Platz (6)

Frage von KMP1988 zum Thema Windows Server ...

KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (13)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...